ecran d'acces aux comptes gele

Le
cousinhub
sous winXPpro sp2
depuis qqs jours, apres allumage du pc l'ecran d'acces aux comptes ne me
permet plus de selectionner de compte. La souris est active, le clavier
le parait aussi mais les zones permettant d'acceder aux comptes ne
s'activent pas.
Je passe en mode sans echec, et la, je peux acceder aux seuls comptes
administrateurs.
Sous mode sans echec, je restaure a une date anterieure (apparemment la
derniere date fiable c'est le 22 avril). Je redemarre et je peux a
nouveau acceder a tous mes comptes.
Un simple redemarrage conserve l'acces a mes comptes.
Mais lorsque j'eteins et rallume ma machine, je suis oblige de repasser
par le mode sans echec et restaurer sur un point anterieur qui
fonctionnait. Depuis lors, a chaque session je cree un point de
restauration.
Un scan complet antivirus Avast n'a rien revele.
J'ai egalement ad-aware et spybot, aucun des deux n'a bronche.
Le pare-feu Windows est actif.
Mystere a resoudre pour les cracks qui me lisent.
Merci d'avance pour les tuyaux.
'-)
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1266595
On Sun, 06 May 2007 22:40:48 +0200, cousinhub

Merci d'avance pour les tuyaux.


Sans grande conviction, je commencerais par faire un chkdsk.
Et aussi je regarderais ce que l'observateur d'évènement raconte.
--
Nina

Sabrem JORAM
Le #1266592

sous winXPpro sp2
depuis qqs jours, apres allumage du pc l'ecran d'acces aux comptes ne
me permet plus de selectionner de compte. La souris est active, le
clavier le parait aussi mais les zones permettant d'acceder aux
comptes ne s'activent pas.
Je passe en mode sans echec, et la, je peux acceder aux seuls comptes
administrateurs.
Sous mode sans echec, je restaure a une date anterieure (apparemment
la derniere date fiable c'est le 22 avril). Je redemarre et je peux a
nouveau acceder a tous mes comptes.
Un simple redemarrage conserve l'acces a mes comptes.
Mais lorsque j'eteins et rallume ma machine, je suis oblige de
repasser par le mode sans echec et restaurer sur un point anterieur
qui fonctionnait. Depuis lors, a chaque session je cree un point de
restauration.
Un scan complet antivirus Avast n'a rien revele.
J'ai egalement ad-aware et spybot, aucun des deux n'a bronche.
Le pare-feu Windows est actif.
Mystere a resoudre pour les cracks qui me lisent.
Merci d'avance pour les tuyaux.
'-)


Bonjour,

Le scan d'un seul antivirus ne suffit pas pour écarter la piste
malicielle ; effectuez au moins un scan de trois antivirus différents :

http://www.google.com/search?as_q=scan+antivirus&hl=fr&num&btnG=Recherche+Google&as_epq=&as_oq=&as_eq=&lr=&as_ft=i&as_filetype=&as_qdr=all&as_occt=any&as_dt=i&as_sitesearch=&as_rights=&safe=images

Ensuite, si un CHKDSK ne donne rien, créez un nouveau compte,
loguez-vous dedans. Si plus d'anomalie, déménagez dans ce nouveau
compte :

http://support.microsoft.com/default.aspx/kb/811151/fr

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Publicité
Poster une réponse
Anonyme