Ecran de bienvenue puis blocage merci

Le
Roland MOIROUX
Bonjour

J'ai un problème au démarrage de mon micro (x edi familiale) ; mon écran se
bloque après le bandeau de bienvenue ; pour retrouver mon bureau je suis
obliger de faire alt control annul, de créer une tache explorer.exe pour
retrouver celui-ci ???
Pire encore, dans le gestionnaire de tache il n'y a plus aucun logiciel qui
est lancé. Je ne retrouve d'ailleurs aucun d'entre eux (y compris mon
antivirus) dans la bare de tache windows de mon écran ???

MERCI BEAUCOUP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #12854331
"Roland MOIROUX" news:4871d010$0$11552$
Bonjour

J'ai un problème au démarrage de mon micro (x edi familiale) ; mon écran
se
bloque après le bandeau de bienvenue ; pour retrouver mon bureau je suis
obliger de faire alt control annul, de créer une tache explorer.exe pour
retrouver celui-ci ???
Pire encore, dans le gestionnaire de tache il n'y a plus aucun logiciel
qui
est lancé. Je ne retrouve d'ailleurs aucun d'entre eux (y compris mon
antivirus) dans la bare de tache windows de mon écran ???

MERCI BEAUCOUP





Bonjour,

En mode sans échec cela donne quoi ?
Si c'est ok, alors vous avez certainement un virus ou merdware apparenté.
Faites le ménage avec MSCONFIG en désactivant tout ce qui est présent dans
l'onglet démarrage.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
Sabrem JORAM
Le #12868981
Roland MOIROUX a écrit :
Bonjour

J'ai un problème au démarrage de mon micro (x edi familiale) ; mon écran se
bloque après le bandeau de bienvenue ; pour retrouver mon bureau je suis
obliger de faire alt control annul, de créer une tache explorer.exe pour
retrouver celui-ci ???
Pire encore, dans le gestionnaire de tache il n'y a plus aucun logiciel qui
est lancé. Je ne retrouve d'ailleurs aucun d'entre eux (y compris mon
antivirus) dans la bare de tache windows de mon écran ???

MERCI BEAUCOUP



Bonjour,

Complément à la proposition de Fabrice :

Il est possible (logiquement mais dépend si XP a eu le temps de
positionner le flag ad hoc) qu'un démarrage en "Dernière bonne
configuration connue" règle le problème.

Reste aussi la possibilité d'utiliser en "Mode sans échec" la
Restauration système.

Pour choisir l'une de ces deux options, tapoter sur F8 dès le démarrage
du PC...

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html
Publicité
Poster une réponse
Anonyme