ecran bleu : A Clock interrupt was not received on a secondary processor ...

Le
seb-seb
bonjour

pc neuf, carte mère avec chipset nvidia, amd x2 6400+ 2x1Go de ram corsair
installé windows vista home premium x64
et ca m'affiche un écran bleu, meme dans windows sans rien faire
"A Clock interrupt was not received on a secondary processor within the
allocated time interval"

j'ai mis à jour le bios et j'ai bien les derniers drivers, je ne vois pas
quoi faire d'autre
sur les forums on voit plein de gens avec le meme problème, mais pas de
solution
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #6437251
Salut !

on voit plein de gens avec le même problème


Ont-ils tous des AMD et Vista 64 bits ?


@+

MCI

PATRICE A. BONNEFOY
Le #6437631
Bonjour,
Il est vrai qu'il n'y a pas grand-chose sur el sujet. Néanmoins, je vous
propose d'ouvrir le fichier "dump" et de regarder s'il y a un lien avec cet
article de la base de connaissance: http://support.microsoft.com/kb/839937/fr.
Si c'est le cas, vous pourrez effectuer la mise à jour...

Cordialement.
PAB.
--
Microsoft MVP Windows Desktop Experience
http://www.vista-system.org/
http://msmvps.com/blogs/vista/



"seb-seb" wrote:

bonjour

pc neuf, carte mre avec chipset nvidia, amd x2 6400+ 2x1Go de ram corsair
install windows vista home premium x64
et ca m'affiche un cran bleu, meme dans windows sans rien faire
"A Clock interrupt was not received on a secondary processor within the
allocated time interval"

j'ai mis jour le bios et j'ai bien les derniers drivers, je ne vois pas
quoi faire d'autre
sur les forums on voit plein de gens avec le meme problme, mais pas de
solution ...



Mysoft
Le #6437601
Bonjour,

Un PC neuf monté toi même ou un PC neuf de marque?

Ce genre de problème est lié aux CPU multicoeur et est peut être causé par
une alimentation un peut faible en courant, un AMD X2 6400 a tout de même
une enveloppe thermique de 125 Watts à lui seul.

Bonne journée!
"seb-seb"
bonjour

pc neuf, carte mère avec chipset nvidia, amd x2 6400+ 2x1Go de ram corsair
installé windows vista home premium x64
et ca m'affiche un écran bleu, meme dans windows sans rien faire
"A Clock interrupt was not received on a secondary processor within the
allocated time interval"

j'ai mis à jour le bios et j'ai bien les derniers drivers, je ne vois pas
quoi faire d'autre
sur les forums on voit plein de gens avec le meme problème, mais pas de
solution ...


seb-seb
Le #6437591
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Salut !

on voit plein de gens avec le même problème


Ont-ils tous des AMD et Vista 64 bits ?


amd oui
mais certains ont des vista 32


seb-seb
Le #6437571
"PATRICE A. BONNEFOY" dans le message de
news:
Bonjour,
Il est vrai qu'il n'y a pas grand-chose sur el sujet. Néanmoins, je vous
propose d'ouvrir le fichier "dump" et de regarder s'il y a un lien avec
cet
article de la base de connaissance:
http://support.microsoft.com/kb/839937/fr.
Si c'est le cas, vous pourrez effectuer la mise à jour...


cet article ne semble se rapporter qu'à windows server 2003

seb-seb
Le #6437561
"Mysoft" news:
Bonjour,

Un PC neuf monté toi même ou un PC neuf de marque?


monté moi meme (informaticien)

Ce genre de problème est lié aux CPU multicoeur et est peut être causé par
une alimentation un peut faible en courant, un AMD X2 6400 a tout de même
une enveloppe thermique de 125 Watts à lui seul.


y a une radeon hd 3870 aussi, qui doit consommé 3x plus que le processeur
dans les jeux ^^
enfin l'alim est vendu pour 500W ...

Mysoft
Le #6441001
Bonjour,

Même si l'alimentation semble suffisamment puissante, certaines ont plus de
courant de disponible sur le 12 volts que le 5 volts ou vice versa selon
l'alimentation, et parfois pour certaines configurations matériels ceci
cause des problèmes.

Bonne journée!




"seb-seb"

"Mysoft" news:
Bonjour,

Un PC neuf monté toi même ou un PC neuf de marque?


monté moi meme (informaticien)

Ce genre de problème est lié aux CPU multicoeur et est peut être causé
par une alimentation un peut faible en courant, un AMD X2 6400 a tout de
même une enveloppe thermique de 125 Watts à lui seul.


y a une radeon hd 3870 aussi, qui doit consommé 3x plus que le processeur
dans les jeux ^^
enfin l'alim est vendu pour 500W ...



Kizmo
Le #6549281
Je sais pas si c'est votre cas mais il semble que AMD a des problèmes avec
les doubles cour mais surtout les Quad, Parfois un cour defect. Il parais
qu'il vont même vendre des CPU trois cour qui seraient en fait des Quad avec
un cour venu au monde défectueux, dont celui-ci sera désactivé.

Kizmo


"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Salut !

on voit plein de gens avec le même problème


Ont-ils tous des AMD et Vista 64 bits ?


@+

MCI




Publicité
Poster une réponse
Anonyme