Ecran bleu sous Vista et pas sous XP.

Le
Bernard
Bonjour

Mon pc Vista plante chaque fois que je tente de lire une vidéo sur You
Tube écran bleu aprés quelques secondes ou 2 mn maxi !
En revanche, aucun problème pour lire un DVD maison ou du commerce.
J'ai un double boot Xp Pro SP2 et Vista premium SP1; pas de plantage ni
écran bleu sous XP ni avec You tube ou autre chose !.
La machine est toute récente, le problème est survenu dés le premier jour,
donc pas à la suite d'une installation exotique quelconque
Il y aurait peut-être un problème de pilote de ma Carte graphique Asus ?
Version du pilote: Nvidia 7.15.11.7474

Config qui plante:
Vista premium 32 bits SP1 (écrans bleus avant (et aprés) install de SP1)
CM: MSI K9A2 Platinum
Athlon 64 Dual core 6000+
Ram Corsair 4 Go DDR2
C Graphique Asustek EN 9600 GT
DD Samsung Sata

La même config sur la même machine avec Xp SP2 est très stable.
Si quelqu'un a une idée
On m'a bien donné une piste à partir du numéro d'erreur suite écran bleu,
mais les infos sont en anglais, là encore ça va, mais explications trop
techniques pour moi.

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #6671521
Bonsoir !

YouTube fonctionne avec Flash.
Les lecteurs flash récents ne sont pas très stables.
Tenter une mise à jour du lecteur flash (ou en choisir un alternatif).

@-salutations

Michel Claveau
Publicité
Poster une réponse
Anonyme