Ecran noir avec un Packard Bell Ixtrême 5858 ?

Le
actuel1360
Bonjour,

J'ai un PC Packard Bell Ixtrême 5858 qui tourne quand on l'allume, mais
rien se produit, écran noir, ni clavier, ni souris, ni lecteur de CD
J'ai effectué un test avec une autre alimentations identique, mais le
problème persiste?

Impossible de démarrer sans échec par F8 ou d'accéder au bios.

Je l'ai ouvert, vérifié toutes les connections, tout semble correct

Y a t'il un problème particulier connu sur cette appareil?
Rien chez Packard Bell

Si quelqu'un peux m'aider,

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
georges j-m
Le #17371241
actuel1360 a écrit :
Bonjour,

J'ai un PC Packard Bell Ixtrême 5858 qui tourne quand on l'allume, mais
rien se produit, écran noir, ni clavier, ni souris, ni lecteur de CD
J'ai effectué un test avec une autre alimentations identique, mais le
problème persiste?

Impossible de démarrer sans échec par F8 ou d'accéder au bios.

Je l'ai ouvert, vérifié toutes les connections, tout semble correct...

Y a t'il un problème particulier connu sur cette appareil?
Rien chez Packard Bell

Si quelqu'un peux m'aider,

merci




Bonjour,

Il faut vérifier la carte graphique ET son câble pour éliminer un
problème d'affichage.
On dirait qu'il ne passe même pas le POST, d'après ta description,
La liste des vérifs à faire est :
- test mémoires sur un autre appareil
- test du proc
si c'est OK, il y a une forte suspicion de carte mère HS
C'est difficile d'en dire plus à distance.
--
Cordialement
Georges
Guillaume
Le #17401351
C'est normal avec un packard bell ;o)

"actuel1360" 48e09e20$0$902$
Bonjour,

J'ai un PC Packard Bell Ixtrême 5858 qui tourne quand on l'allume, mais
rien se produit, écran noir, ni clavier, ni souris, ni lecteur de CD
J'ai effectué un test avec une autre alimentations identique, mais le
problème persiste?

Impossible de démarrer sans échec par F8 ou d'accéder au bios.

Je l'ai ouvert, vérifié toutes les connections, tout semble correct...

Y a t'il un problème particulier connu sur cette appareil?
Rien chez Packard Bell

Si quelqu'un peux m'aider,

merci




Publicité
Poster une réponse
Anonyme