ecran noir avec rayures

Le
BOUCHONNEAU Gilles
bonjour

c'est pour mon ami qui des problèmes

caractéristiques:

hp m1270.fr
512Mo RAM
intel 3000Mhz
windows XP media center 2005 mis à jour aujourd'hui (5.1.2700)
ati radeon X300 series 128Mo
ecran plat branché
type de connexion tv: s-video
connexion internet ok
livebox ok
signal tv ok
guide mis à jour
galerie en ligne ok

voici le problème:
apres avoir appuyé la tv en direct, l'ecran devient noir avec des rayures
horizontales comme si on est en train de chercher une chaine

quel est le problème à résoudre


je vous remercie bcp de vos réponses
cordialement

--
-
BOUCHONNEAU Gilles
http://bouchonneau.gilles.free.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR
Le #8119
Bonsoir,

"BOUCHONNEAU Gilles" dans le message de groupe de discussion :

c'est pour mon ami qui des problèmes
caractéristiques:
hp m1270.fr
512Mo RAM
intel 3000Mhz
windows XP media center 2005 mis à jour aujourd'hui (5.1.2700)
ati radeon X300 series 128Mo
ecran plat branché
type de connexion tv: s-video
connexion internet ok
livebox ok
signal tv ok
guide mis à jour
galerie en ligne ok
voici le problème:
apres avoir appuyé la tv en direct, l'ecran devient noir avec des rayures
horizontales comme si on est en train de chercher une chaine



Et en français, cela donnerait quoi ?
Que veut dire "appuyé la TV en direct" exactement ?

Un peu plus de description du problème nous aiderait certainement à le
comprendre ...

Et le problème est survenu exactement et directement après la mise à jour ?
Avant, tout fonctionnait bien ?

Si oui, quelle mise à jour alors ?

Cordialement,

FDDKDR ( :-Fred-: )

BOUCHONNEAU Gilles
Le #7577
bonjour Fred

ah d'accord, je vous explique:

non c'est la premiere fois que nous allumons le media center donc premiere
mise à jour effectué. donc pour moi, il n'y aurait pas de problème auparavant

mais au début, je pensais que c'est un problème de codec vidéo alors nous
avons installé les différents codecs vidéo.
du coup, ca a amélioré mais reste encore ce pb de rayure (cela ressemble bcp
à des chaines inexistentes)
nous avons vu une icone " la tv en direct". je ne sais pas trop comment
l'expliquer. il s'agirait plutôt de visualiser une chaine TV (TF1 ou F2 ou
etc...)
posez moi vos quesitons et j'essayerai de vous répondre

encore merci pour votre réponse
--
-------------------------------
BOUCHONNEAU Gilles
http://bouchonneau.gilles.free.fr
---------------------------------



Bonsoir,

"BOUCHONNEAU Gilles" dans le message de groupe de discussion :

c'est pour mon ami qui des problèmes
caractéristiques:
hp m1270.fr
512Mo RAM
intel 3000Mhz
windows XP media center 2005 mis à jour aujourd'hui (5.1.2700)
ati radeon X300 series 128Mo
ecran plat branché
type de connexion tv: s-video
connexion internet ok
livebox ok
signal tv ok
guide mis à jour
galerie en ligne ok
voici le problème:
apres avoir appuyé la tv en direct, l'ecran devient noir avec des rayures
horizontales comme si on est en train de chercher une chaine



Et en français, cela donnerait quoi ?
Que veut dire "appuyé la TV en direct" exactement ?

Un peu plus de description du problème nous aiderait certainement à le
comprendre ...

Et le problème est survenu exactement et directement après la mise à jour ?
Avant, tout fonctionnait bien ?

Si oui, quelle mise à jour alors ?

Cordialement,

FDDKDR ( :-Fred-: )




FDDKDR
Le #7576
Bonsoir,


"BOUCHONNEAU Gilles" dans le message de groupe de discussion :

ah d'accord, je vous explique:
non c'est la premiere fois que nous allumons le media center donc premiere
mise à jour effectué. donc pour moi, il n'y aurait pas de problème
auparavant
mais au début, je pensais que c'est un problème de codec vidéo alors nous
avons installé les différents codecs vidéo.
du coup, ca a amélioré mais reste encore ce pb de rayure (cela ressemble
bcp
à des chaines inexistentes)
nous avons vu une icone " la tv en direct". je ne sais pas trop comment
l'expliquer. il s'agirait plutôt de visualiser une chaine TV (TF1 ou F2 ou
etc...)
posez moi vos quesitons et j'essayerai de vous répondre



Cela fonctionnait au début ?
Quelque chose a été mis à jour ou installé juste avant le problème ?

Le tuner TV est bien installé ? Les chaînes sont détectées et correctement
affichées dans un autre logiciel que MCE ??


Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme