Ecran noir au démarrage

Le
jp
Bonjour,
j'ai récuperé un PC avec Win XP un compaq presario SR1000.
Il m'est impossible de le démarrer, ni d'afficher le bios.
J'ai juste sur l'ecran " NO SIGNAL ".
J'ai changé la carte graphique même résultat "NO SIGNAL".
Le disque dur est lisible sur un autre PC.
Qu'est ce qui est HS la carte mère où le processeur ?
Cordialement
Jean-Paul IØ
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #20970391
Bonjour,
"jp"
Bonjour,
j'ai récuperé un PC avec Win XP un compaq presario SR1000.
Il m'est impossible de le démarrer, ni d'afficher le bios.
J'ai juste sur l'ecran " NO SIGNAL ".
J'ai changé la carte graphique même résultat "NO SIGNAL".
Le disque dur est lisible sur un autre PC.
Qu'est ce qui est HS la carte mère où le processeur ?
Cordialement
Jean-Paul IØ



dans la mesure ou le PC ne s'allume pas les 2 sont possibles. A moins que le
CPU ait été mal ventilé ça tombe généralement moins en panne que la carte
mère.
la RAM et l'alimentation sont aussi a vérifier

--

Olivier B.
MVP Windows Desktop Expérience
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)
era
Le #21071041
O.B. [MVP] a écrit :
Bonjour,
"jp"

Bonjour,
j'ai récuperé un PC avec Win XP un compaq presario SR1000.
Il m'est impossible de le démarrer, ni d'afficher le bios.
J'ai juste sur l'ecran " NO SIGNAL ".
J'ai changé la carte graphique même résultat "NO SIGNAL".
Le disque dur est lisible sur un autre PC.
Qu'est ce qui est HS la carte mère où le processeur ?
Cordialement
Jean-Paul IØ




dans la mesure ou le PC ne s'allume pas les 2 sont possibles. A moins
que le CPU ait été mal ventilé ça tombe généralement moins en panne que
la carte mère.
la RAM et l'alimentation sont aussi a vérifier



Bip au demarrage ?
Ventilo cpu tourne ?
Enlever toutes les cartes sauf graphique.
christian chanteux
Le #21197981
bonsoir,

j'ai eu le même problème avec un présario, plusieurs "bip" au démarrage
====> enlever les mémoires et les reclipser à fond convenablement, puis au
moment du démarrage (faut les 2 mains et le pied) tenir enfoncées les
touches ctrl+alt+suppr et démarrer le PC, en général ça résout le problème
des arrêts "sauvages" des Compaq (idem pour les portables)

cordialement,
chris


"era" news:4b617d10$0$5957$
O.B. [MVP] a écrit :
Bonjour,
"jp"

Bonjour,
j'ai récuperé un PC avec Win XP un compaq presario SR1000.
Il m'est impossible de le démarrer, ni d'afficher le bios.
J'ai juste sur l'ecran " NO SIGNAL ".
J'ai changé la carte graphique même résultat "NO SIGNAL".
Le disque dur est lisible sur un autre PC.
Qu'est ce qui est HS la carte mère où le processeur ?
Cordialement
Jean-Paul IØ




dans la mesure ou le PC ne s'allume pas les 2 sont possibles. A moins que
le CPU ait été mal ventilé ça tombe généralement moins en panne que la
carte mère.
la RAM et l'alimentation sont aussi a vérifier



Bip au demarrage ?
Ventilo cpu tourne ?
Enlever toutes les cartes sauf graphique.





__________ Information provenant d'ESET NOD32 Antivirus, version de la base des signatures de virus 4865 (20100214) __________

Le message a été vérifié par ESET NOD32 Antivirus.

http://www.eset.com
Publicité
Poster une réponse
Anonyme