ecran plat

Le
jean
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led bleu
qui s eteind et passe en orange avec le message " monitor going to sleep "
prob carte mere ou écran ? merçi pour éventuelles reponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alain
Le #23841411
jean
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led bleu
qui s eteind et passe en orange avec le message " monitor going to sleep "
prob carte mere ou écran ? merçi pour éventuelles reponses




D'après ce que vous décrivez le problème peut aussi bien provenir de
l'écran que de l'ordi, faites un test avec un autre écran, ou un autre
ordi.

Alain
jp willm
Le #23841861
Le 09/10/2011 14:26, jean a écrit :
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led bleu
qui s eteind et passe en orange avec le message " monitor going to sleep "
prob carte mere ou écran ? merçi pour éventuelles reponses




Le câble est-il correctement branché ?


--
http://perso.orange.fr/willms/index.html
Az Sam
Le #23841951
"jean" news:4e91930c$0$3850$
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
bleu qui s eteind et passe en orange avec le message " monitor going to
sleep " prob carte mere ou écran ? merçi pour éventuelles reponses





l'un OU l'autre.
A diagnostiquer..

--
Cordialement,
Az Sam.
Titours
Le #23842171
"jean" news:4e91930c$0$3850$
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
bleu qui s eteind et passe en orange avec le message " monitor going to
sleep " prob carte mere ou écran ? merçi pour éventuelles reponses





l'un OU l'autre.
A diagnostiquer..



J'ai le meme problème avec mon écran secondaire assez ancien, il ne
s'allume qu'après un temps "de chauffe" qui devient de plus en plus
long ! 10 minutes actuellement ! Ne serait ce pas le début de la fin ?
jean
Le #23842261
"Az Sam" 4e91b267$0$15913$

"jean" news:4e91930c$0$3850$
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
bleu qui s eteind et passe en orange avec le message " monitor going to
sleep " prob carte mere ou écran ? merçi pour éventuelles reponses





l'un OU l'autre.
A diagnostiquer..

--
Cordialement,
Az Sam. j ai fait un essai chez un ami en branchant mon ecran sur son pc
NIET parcontre je viens à peine de refaire un essai à la maison il ce met
en veille au chargement de win puis em mode veille , j'ai un cable s.video
relié a la tele et je constate que je visionne parfaitement le bureau de l
'ordi sur l ecran television , et que je peux acceder a tous mes
programmes avec le curseur de la souris en passant par la télé , si cela
venait de la carte mere je n'aurai rien , quand pensez vous ? merçi à vous
jean
Le #23842461
"Az Sam" 4e91b267$0$15913$

"jean" news:4e91930c$0$3850$
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
bleu qui s eteind et passe en orange avec le message " monitor going to
sleep " prob carte mere ou écran ? merçi pour éventuelles reponses





l'un OU l'autre.
A diagnostiquer..

--
Cordialement,
Az Sam. je viens de me rendre compte que dans materiel j'ai la ligne "
controleur hote compatible iee via ohci " avec point d exclamation jaune,
cela aurait il une relation directe avec mon probleme d ecran ? merçi jean
alain
Le #23842771
Titours
> "jean" > news:4e91930c$0$3850$
>> bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
>> bleu qui s eteind et passe en orange avec le message " monitor going to
>> sleep " prob carte mere ou écran ? merçi pour éventuelles reponses
>
>
>
> l'un OU l'autre.
> A diagnostiquer..

J'ai le meme problème avec mon écran secondaire assez ancien, il ne
s'allume qu'après un temps "de chauffe" qui devient de plus en plus
long ! 10 minutes actuellement ! Ne serait ce pas le début de la fin ?




Un tube cathodique ? Oui, ça sent le sapin.

Alain
Titours
Le #23842961
Titours
"jean" news:4e91930c$0$3850$
bonjour probleme avec mon ecran plat " hp vs17e" au demarrage du pc led
bleu qui s eteind et passe en orange avec le message " monitor going to
sleep " prob carte mere ou écran ? merçi pour éventuelles reponses





l'un OU l'autre.
A diagnostiquer..



J'ai le meme problème avec mon écran secondaire assez ancien, il ne
s'allume qu'après un temps "de chauffe" qui devient de plus en plus
long ! 10 minutes actuellement ! Ne serait ce pas le début de la fin ?




Un tube cathodique ? Oui, ça sent le sapin.

Alain



Non non, j'ai oublié de préciser c'est un ecran plat de 17" ! Belinea
10 17 35 de 2005 !
Th.A.C
Le #23843501
Le 09/10/2011 18:06, jean a écrit :

Az Sam. j ai fait un essai chez un ami en branchant mon ecran sur son pc
NIET





c'est à dire? pas d'affichage? Si oui, ton écran (ou le cable) a
surement laché...

parcontre je viens à peine de refaire un essai à la maison il ce met
en veille au chargement de win puis em mode veille , j'ai un cable s.video
relié a la tele et je constate que je visionne parfaitement le bureau de l
'ordi sur l ecran television , et que je peux acceder a tous mes
programmes avec le curseur de la souris en passant par la télé , si cela
venait de la carte mere je n'aurai rien , quand pensez vous ? merçi à vous






Est-ce que l'écran affiche quelques choses pendant la phase de boot
(affichage du bios, logo de windows,...)
- Si oui, problème windows (mauvaise résolution écran, mauvaise sortie
vidéo activée,...). Tu peux essayer de te dépanner en démarrant en mode
VGA pour avoir un accès plus facile à la configuration.

- Si non, ton écran (ou le cable) est très probablement HS
Az Sam
Le #23843991
"jean" news:4e91c679$0$18838$


Az Sam. j ai fait un essai chez un ami en branchant mon ecran sur son pc
NIET parcontre je viens à peine de refaire un essai à la maison il ce met
en veille au chargement de win puis em mode veille , j'ai un cable
s.video relié a la tele et je constate que je visionne parfaitement le
bureau de l 'ordi sur l ecran television , et que je peux acceder a tous
mes programmes avec le curseur de la souris en passant par la télé , si
cela venait de la carte mere je n'aurai rien , quand pensez vous ? merçi
à vous







dans ce cas, il faut voir/savoir comment est configuré le pilote graphique,
notamment son mode clone.
Puisque tu as accès par la tv, utilise la pour vérifier les paramètres
d'affichage, option avancées.
L'affichage est peut être dirigé sur la sortie S-vidéo seule alors qu'il
faudrait soit sur :
- la sortie VGA seule
- la sortie VGA + clone sur sortie s-vidéo

Une réinstallation des pilotes, le mode VGA forcé par F8 (voir Thac) ou le
mode sans échec peuvent aussi t'aider a résoudre ce pb.



--
Cordialement,
Az Sam.
Publicité
Poster une réponse
Anonyme