"edisplay management a cessé de fonsctionner"

Le
robert
Bonjour tout le monde,

À l'ouverture de mon ordi (portable) sous Vista familiale, j'obtiens le
message en rubrique et que Windows va vérifier une solution au problème sans
m'en fournir. Il se contente de dire qu'il va fermer le problème. Est-ce
sérieux et comment puis-je résoudre le problème ?

Merci beaucoup

Robert
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #17994681
Bonjour, soir, robert,

[couic]
À l'ouverture de mon ordi (portable) sous Vista familiale, j'obtiens
le message en rubrique et que Windows va vérifier une solution au
problème sans m'en fournir. Il se contente de dire qu'il va fermer
le
problème. Est-ce sérieux et comment puis-je résoudre le problème ?



Un démarrage sans échec et un petit tour dans l'observateur
d'événements, cela peut mettre sur une piste.
Il y a peut-être un périphérique ou programme qui provoque cette
anomalie.

--

Cordialement.
Jacques
robert
Le #17996081
Merci Jacques...mais vois-tu je ne suis pas un grand informaticien...j'ai
fait une ouverture sans échec et même une récupération système datée de deux
jrs (je trouvais cela près du moment que le problème a débuté, mais sur le
mode sans échec on dirait que je ne pouvais pas changer le point de
récupération) et cela n'a rien donné...remarque que mon ordi semble très bien
fonctionner pareil, mais cà me fait suer cette anomalie à l'ouverture !!!

Robert



"J. K." a écrit :

Bonjour, soir, robert,

[couic]
> À l'ouverture de mon ordi (portable) sous Vista familiale, j'obtiens
> le message en rubrique et que Windows va vérifier une solution au
> problème sans m'en fournir. Il se contente de dire qu'il va fermer
> le
> problème. Est-ce sérieux et comment puis-je résoudre le problème ?

Un démarrage sans échec et un petit tour dans l'observateur
d'événements, cela peut mettre sur une piste.
Il y a peut-être un périphérique ou programme qui provoque cette
anomalie.

--

Cordialement.
Jacques




J. K.
Le #17996261
Re,

[couic]
Merci Jacques...mais vois-tu je ne suis pas un grand
informaticien...j'ai fait une ouverture sans échec et même une
récupération système datée de deux jrs (je trouvais cela près du
moment que le problème a débuté, mais sur le mode sans échec on
dirait que je ne pouvais pas changer le point de récupération) et
cela n'a rien donné...remarque que mon ordi semble très bien
fonctionner pareil, mais cà me fait suer cette anomalie à
l'ouverture



Il n'est pas nécessaire d'être informaticien pour aller dans un
programme.
L'observateur d'événements peut aider dans la détection des problèmes.
/démarrer/exécuter/eventvwr ou
Touche Windows gauche + r + eventvwr.


--

Jacques
Azo4
Le #17996991
tu as vu là : ?

http://www.portrait.com/dtune/acr/fra/index.html

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"robert" news:
Merci Jacques...mais vois-tu je ne suis pas un grand informaticien...j'ai
fait une ouverture sans échec et même une récupération système datée de
deux
jrs (je trouvais cela près du moment que le problème a débuté, mais sur le
mode sans échec on dirait que je ne pouvais pas changer le point de
récupération) et cela n'a rien donné...remarque que mon ordi semble très
bien
fonctionner pareil, mais cà me fait suer cette anomalie à l'ouverture !!!

Robert



"J. K." a écrit :

Bonjour, soir, robert,

[couic]
> À l'ouverture de mon ordi (portable) sous Vista familiale, j'obtiens
> le message en rubrique et que Windows va vérifier une solution au
> problème sans m'en fournir. Il se contente de dire qu'il va fermer
> le
> problème. Est-ce sérieux et comment puis-je résoudre le problème ?

Un démarrage sans échec et un petit tour dans l'observateur
d'événements, cela peut mettre sur une piste.
Il y a peut-être un périphérique ou programme qui provoque cette
anomalie.

--

Cordialement.
Jacques






Publicité
Poster une réponse
Anonyme