Effacer le contenu d' une cellule sous condition .

Le
Patrick
Bonjour,
J'arrive pas à effacer le contenu d' une cellule sous condition !
En
A1= ""
B2= 9:00
C3= 12:00
voilà je n"arrive pas a dire :
si A1 est vide efface le contenu de B2 et C3.
J'ai comme réponse vrai ou faux à la place de rien avec A2
=SI(A1<>"";;B1:C1="")
Bonne après midi.
Patrick.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Samoey
Le #5445441
Bonjour,
la formule contenue dans une cellule ne peut agir sur une autre cellule
(voir réponse en anglais, allemand etc de Modeste du 8/4 objet : "Re Eureka
???")

Cordialement
Michel

"Patrick" uqB%
Bonjour,
J'arrive pas à effacer le contenu d' une cellule sous condition !
En
A1= ""
B2= 9:00
C3= 12:00
voilà je n"arrive pas a dire :
si A1 est vide efface le contenu de B2 et C3.
J'ai comme réponse vrai ou faux à la place de rien avec A2
=SI(A1<>"";;B1:C1="")
Bonne après midi.
Patrick.



Patrick
Le #5445411
Bonjour,
Ok merci.
Bonne après midi.
Patrick.
"Michel Samoey" 47fe03ac$1$870$

Bonjour,
la formule contenue dans une cellule ne peut agir sur une autre cellule
(voir réponse en anglais, allemand etc de Modeste du 8/4 objet : "Re
Eureka ???")

Cordialement
Michel

"Patrick" uqB%
Bonjour,
J'arrive pas à effacer le contenu d' une cellule sous condition !
En
A1= ""
B2= 9:00
C3= 12:00
voilà je n"arrive pas a dire :
si A1 est vide efface le contenu de B2 et C3.
J'ai comme réponse vrai ou faux à la place de rien avec A2
=SI(A1<>"";;B1:C1="")
Bonne après midi.
Patrick.







Publicité
Poster une réponse
Anonyme