EI7 capricieux depuis deux jours

Le
Htarpd
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net, venant de
mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien pour que
la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security 2008.
J'ai ouvert EI7 sans les modules complémentaire , sa change rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #17482671
Htarpd wrote:
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net,
venant de mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien
pour que la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security
2008. J'ai ouvert EI7 sans les modules complémentaire , sa change
rien. J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.



Bonjour
Si tu es sur Orange te t'affole pas (vu ton email en wanadoo..)
Ne touche à rien. Tu risques de créer des surproblèmes
Le groupe orange.abonnes.entraide.haut-debit sur news.orange.fr fait part
de tels dysfonctionnements
A Rouen, Montpellier, dans le Vaucluse, Cannes
Pb de serveurs DNS
Attend que ça retombe en marche comme on dit
Herser
lefrob
Le #17483251
"Htarpd"
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net, venant de mes favoris ou autres liens venant de différents
sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien pour que la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security 2008.
J'ai ouvert EI7 sans les modules complémentaire , sa change rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.




Bonjour
Il faut rester zen !!!
Cela fait 3 jours que nous subissons ces ennuis de "Serveur introuvable"
puis qui disparaissent .........pour revenir....etc......
Orange ne semble pas communiquer sur ce problème .
Qui a de vraies et bonnes informations ?
Cordialement lefrob.
(WindowsXP SP3 IE7 OE6 le tout à jour FAI Orange ADSL 8mm)
Htarpd
Le #17485801
"Herser" %
Htarpd wrote:
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net,
venant de mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien
pour que la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security
2008. J'ai ouvert EI7 sans les modules complémentaire , sa change
rien. J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.



Bonjour
Si tu es sur Orange te t'affole pas (vu ton email en wanadoo..)
Ne touche à rien. Tu risques de créer des surproblèmes
Le groupe orange.abonnes.entraide.haut-debit sur news.orange.fr fait part
de tels dysfonctionnements
A Rouen, Montpellier, dans le Vaucluse, Cannes
Pb de serveurs DNS
Attend que ça retombe en marche comme on dit
Herser


merci pour ta réponse,
oui je suis chez orange, j'ai toucher a rien pour l'instant car j'avais un
doute, mais c tellement rare que je savais pas trop quoi penser.
Donc a la liste on peu rajouter Auxerre
cordialement
Htarpd
Le #17485791
"lefrob"

"Htarpd" %
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net, venant
de mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien pour
que la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security 2008.
J'ai ouvert EI7 sans les modules complémentaire , sa change rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.




Bonjour
Il faut rester zen !!!
Cela fait 3 jours que nous subissons ces ennuis de "Serveur introuvable"
puis qui disparaissent .........pour revenir....etc......
Orange ne semble pas communiquer sur ce problème .
Qui a de vraies et bonnes informations ?
Cordialement lefrob.
(WindowsXP SP3 IE7 OE6 le tout à jour FAI Orange ADSL 8mm)


merci pour ta réponse,
oui d'autant que sur les info de trafic du site orange, pour eux tous va
bien.
On va patienter
Bon week-end
Le Claude
Le #17485951
Salut à Tous,

L'ami Herser a dit :
A Rouen, Montpellier, dans le Vaucluse, Cannes
Pb de serveurs DNS


Objection, je suis Vauclusien : aucun problème en ce moment, mais j'ai eu ma part en
Septembre-:)))
Par contre je ne connaissais pas le forum "Orange", je viens de m'y abonner, je vais un
peu y aller trainer ma bosse, d'autant que j'y vois des pseudos déjà connus-:))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Htarpd" #
bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net, venant de mes favoris
ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien pour que la page
s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security 2008.
J'ai ouvert EI7 sans les modules complémentaire , sa change rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.




LN
Le #17538941
Meme problème dans le Nord aussi... Ca m'enerve... et les photos sur les
pages genre myspacene s'affiche pas toujours correctement!

"Htarpd" wrote:

bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net, venant de
mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien pour que
la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security 2008.
J'ai ouvert EI7 sans les modules complémentaire , sa change rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.





Herser
Le #17547471
LN wrote:
Meme problème dans le Nord aussi... Ca m'enerve... et les photos sur
les pages genre myspacene s'affiche pas toujours correctement!

"Htarpd" wrote:

bonjour a tous,
EI7 depuis hier refuse une fois sur deux d'afficher mes pages net,
venant de mes favoris ou autres liens venant de différents sites.
Son message "
Internet Explorer ne peut pas afficher cette page Web"
Il me suffit de cliqué une deuxième ou troisième fois sur le lien
pour que la page s'affiche normalement.
j'ai aucun problème de connexion "ADSL"
mon system XPSP3 a jours, anti virus bitedefender Internet security
2008. J'ai ouvert EI7 sans les modules complémentaire , sa change
rien.
J'ai nettoyer EI7 avec CCleanner sa change rien.
Merci de m'aider, ce problème est arriver hier sans savoir pourquoi?
Cordialement.





Il y a quand même des parades :
Je te copie / colle une réponse que j'ai donnée par ailleurs :

Une parade : utiliser les serveurs OpenDNS
Dans "Panneau de configuration" / "Connexions réseau"
clic droit sur ta carte réseau / "Propriétés" / "protocole TCP/IP"
Coche "utiliser l'adresse de serveurs DNS suivante" et tu entres :
DNS Primaire : 208.67.222.222
DNS Secondaire : 208.67.220.220

Pierre Torris se porte bien depuis 1996 avec les adresses DNS de Orange :
(80.10.246.2 et 80.10.246.129).
Et dis nous si ça va mieux
Herser
Publicité
Poster une réponse
Anonyme