encarta

Le
kiki
Bonsoir

un mien ami généreux m'a offert pour les loustics encarta 2007.

Las. ne peut s'installer que sous XP.

Avec mon bon vieux 2000pro, j'ai l'air finEt pas envie de
passer à XP.

Y a t il moyen de passer outre cette limitation ?

(chuis peut être pas au bon endroit, si c'est le cas, dites
moi !


kiki
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #1071626
"kiki" #
Bonsoir

un mien ami généreux m'a offert pour les loustics encarta 2007.

Las.... ne peut s'installer que sous XP.

Avec mon bon vieux 2000pro, j'ai l'air fin...Et pas envie de
passer à XP.

Y a t il moyen de passer outre cette limitation ?

(chuis peut être pas au bon endroit, si c'est le cas, dites
moi !


kiki


Bonjour,

Cela m'étonne... j'ai vérifié, il faut au moins le SP3 pour l'utiliser sous
windows2000.
Peut être est-ce là que réside ton pb.

a+
Philippe.

kiki
Le #1071625
"kiki" #
Bonsoir

un mien ami généreux m'a offert pour les loustics encarta 2007.

Las.... ne peut s'installer que sous XP.

Avec mon bon vieux 2000pro, j'ai l'air fin...Et pas envie de
passer à XP.

Y a t il moyen de passer outre cette limitation ?

(chuis peut être pas au bon endroit, si c'est le cas, dites
moi !


kiki


Bonjour,

Cela m'étonne... j'ai vérifié, il faut au moins le SP3 pour l'utiliser sous
windows2000.
Peut être est-ce là que réside ton pb.

a+
Philippe.



non, je suis en SP4....


kiki


MAC GYVER
Le #1071624
"kiki"

non, je suis en SP4....


kiki


Alors repasses en SP3 ! , non je blague... je ne sais pas... je suppose que
tu n'as pas de clone à restaurer et que tu n'as pas envie de réinstaller ton
w2k.

a+

kiki
Le #1071623
"kiki"

non, je suis en SP4....


kiki


Alors repasses en SP3 ! , non je blague...


ah bon :-))

je ne sais pas... je suppose que
tu n'as pas de clone à restaurer


si, je fais une image tous les mois.

et que tu n'as pas envie de réinstaller ton
w2k.


ben no, pas vraiment ..

a+



Bon, tant pis pour encarta ! Mon fiston aura un portable
dans quelques mois, et je pensais lui faire un dual boot
linux/XP, alors...

kiki


lavache
Le #1071622
"kiki"
"kiki"

non, je suis en SP4....


kiki


Alors repasses en SP3 ! , non je blague...


ah bon :-))

je ne sais pas... je suppose que
tu n'as pas de clone à restaurer


si, je fais une image tous les mois.

et que tu n'as pas envie de réinstaller ton
w2k.


ben no, pas vraiment ..

a+



Bon, tant pis pour encarta ! Mon fiston aura un portable dans quelques
mois, et je pensais lui faire un dual boot linux/XP, alors...

kiki


quand tu dit qu'il marche pas, il fait quoi?
car je ne voie null par qui disent qu'il n'est pas compatible win2k.
tu surement un message ou un # erreur



kiki
Le #1071469
"kiki"
"kiki"

non, je suis en SP4....


kiki
Alors repasses en SP3 ! , non je blague...

ah bon :-))


je ne sais pas... je suppose que
tu n'as pas de clone à restaurer
si, je fais une image tous les mois.


et que tu n'as pas envie de réinstaller ton
w2k.
ben no, pas vraiment ..

a+

Bon, tant pis pour encarta ! Mon fiston aura un portable dans quelques

mois, et je pensais lui faire un dual boot linux/XP, alors...

kiki


quand tu dit qu'il marche pas, il fait quoi?
car je ne voie null par qui disent qu'il n'est pas compatible win2k.
tu surement un message ou un # erreur


absolument.

Le message est (de tête)
"ce logiciel nécessite windows XP ou ultérieur.
L'installation est arrêtée. Mettez votre logiciel à jour"

ou qque chose d'approchant.

kiki







MAC GYVER
Le #1071465
"kiki"

Bon, tant pis pour encarta ! Mon fiston aura un portable
dans quelques mois, et je pensais lui faire un dual boot
linux/XP, alors...

kiki


Perso je te conseil un dual boot, xp xp... cad que tu partitionnes le dd en
4 (xp1 xp2 prog data) puis tu clone xp1 que tu restaure sur xp2 puis tu
modifie le boot.ini de xp1 pour dupliquer la ligne en la modifiant pour que
cela coresponde à la deuxiema partition.
Ainsi en cas de pb sur l'un on peut aller sur l'autre, linux offrant peu de
compatabilité soft ware.

a+

Publicité
Poster une réponse
Anonyme