Encodage caracteres sous SeaMonkey 1.1.1

Le
Zelys
Bonjour,

Toutes mes tentatives pour changer la police de caractères dans le
courrielleur ou les News ont été juqu'à présent vaines sous SeaMonkey
1.1.1 (en). J'ai essayé par "view/adffichage" du Navigator ainsi que par
"preferences" du module Mail & News sans effet sur l'affichage de
lecture des news (J'ai actuellement une police "carrée" qui ne me plaît
pas )

Merci de votre aide.

Zelys

PS : Autre problème : Dans le navigateur : le moteur de recherche défini
par l'utilisateur - préferences/ etc.. - dans la case d'URL (en
l'occurence Google à la place de ASK) est inactif alors qu'il
fonctionnait très bien sous Seamonkey 1.0 / 1.1 ou Mozilla suite.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JacK
Le #11068281
<html>
<head>
<meta content="text/html;charset=ISO-8859-15"
http-equiv="Content-Type">
<title></title>
</head>
<body bgcolor="#ffffff" text="#000000">
Zelys wrote:
<blockquote cite="mid:45eea276$0$29386$"
type="cite">Bonjour,
<br>
<br>
Toutes mes tentatives pour changer la police de caractères dans le
courrielleur ou les News ont été juqu'à présent vaines sous SeaMo nkey
1.1.1 (en). J'ai essayé par "view/adffichage" du Navigator ainsi que
par "preferences" du module Mail &amp; News sans effet sur l'affichage
de lecture des news (J'ai actuellement une police "carrée" qui ne me
plaît pas ...)
<br>
<br>
Merci de votre aide.
<br>
<br>
Zelys
<br>
<br>
PS : Autre problème : Dans le navigateur : le moteur de recherche
défini par l'utilisateur - préferences/ etc.. - dans la case d'URL (e n
l'occurence Google à la place de ASK) est inactif alors qu'il
fonctionnait très bien sous Seamonkey 1.0 / 1.1 ou Mozilla suite.
<br>
</blockquote>
<font face="Helvetica, Arial, sans-serif"><big><font size="-2"><big>P our
avoir le choix de la police et de caractères: <br>
Lancer Mail et News, <br>
se positionner sur le nom du serveur</big></font></big><small><small><sma ll></small></small></small></font>,
<br>
faire 1 clic droit propriétés , <br>
aller sur composition&amp;adressing et<br>
choisir composer message in html.<br>
</body>
</html>
Yamo'
Le #11068211
Salut,
Zelys tapotait le Wed, 07 Mar 2007 12:32:56 +0100, ce message


Bonjour,



...

PS : Autre problème : Dans le navigateur : le moteur de recherche défini
par l'utilisateur - préferences/ etc.. - dans la case d'URL (en
l'occurence Google à la place de ASK) est inactif alors qu'il
fonctionnait très bien sous Seamonkey 1.0 / 1.1 ou Mozilla suite.




Sous ubuntu je n'ai pas eu ces soucis (à part la perte de mon
profil)* mais le choix du nombre de polices parait plus restreint
mais je ne touche d'habitude pas à cette partie là.

* est ce que multizilla peut provoquer ça?
--
Stéphane
Publicité
Poster une réponse
Anonyme