Enregistrement DVD perturbé

Le
LouWi
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se met
automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate donc
qq. séquences. Il est affiché à ce moment "pose" et aussi que la "copie est
protégée"???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jacques.guy14
Le #19855191
Cela ressemble a une interruption du flux vidéo (un blanc sur la bande)
que l'enregistreur interprète comme la fin du flux et stoppe ains
l'enregistrement.
Par contre le remise en fonction au bout de quelques secondes ? ?.
Si l'enregistreur permet des coupes il est assez aisé de raccorder tout ça.

--
AVEZ VOUS Visité mes réalisations.
Cliquez sur les liens ci dessous
SITE JARDINAGE http://perso.wanadoo.fr/jacques.guy/
LE FORUM: http://125835.aceboard.net/
LA BOUTIQUE http://jardinage-biologique.zlio.com/
"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se
met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate
donc qq. séquences. Il est affiché à ce moment "pose" et aussi que la
"copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance



---
Antivirus avast! : message Entrant sain.
Base de donnees virale (VPS) : 090728-0, 28/07/2009
Analyse le : 30/07/2009 08:16:13
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com









---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 090729-1, 29/07/2009
Analyse le : 30/07/2009 16:56:37
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com
pehache-tolai
Le #19853621
"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles
vidéos analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur
se met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je
rate donc qq. séquences. Il est affiché à ce moment "pose" et aussi
que la "copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le
signal auti copie et alors comment y remédier.



La qualité du signal qui vient du caméscope doit être un peu limite et
l'enregistreur décroche par moment. Il me semble que certains dispositifs
anti-copie des VHS étaient basés sur la dégradation du signal de
synchronisation (la moindre copie analogique rendait le signal inutilisable
sur la copie). Donc ici ton enregistreur recevant un signal dégradé
interprète ça comme un dispositif anti-copie. Si c'est ça je ne vois pas
trop de solution, sinon essayer d'améliorer l'image qui vient du caméscope.

--
pehache
http://pehache.free.fr/public.html
Philippe
Le #19854661
essayer avec un autre magnétoscope qui serait moins critique
quant aux niveaux, et ne décrocherait pas ?

Philippe
LouWi
Le #19855411
Merci à tous pour vos avis,

Je ne vois pas comment je pourrais améliorer le signal provenant de mon
caméscope Hi8, je vais en direct via les cinch et le fil est court.
Il semble que c'est tj. aux mêmes endroits que ça cale ce qui corrobore vos
avis de défectuosité du signal provenant du caméscope.
Je vais essayer via la prise péritel, mais il faut que je me procure un
petit adaptateur.
Si ça ne vas pas je pense acheter un Panasonic avec DD recommandé par Média
Mark (l'enregistreur sur lequel j'ai des problèmes appartiens à ma fille).
J'espère ne pas faire un achat inutile !!!!

Cordialement

"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se
met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate
donc qq. séquences. Il est affiché à ce moment "pose" et aussi que la
"copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance



jean-daniel dodin
Le #19855571
LouWi a écrit :
Merci à tous pour vos avis,

Je ne vois pas comment je pourrais améliorer le signal provenant de mon
caméscope Hi8, je vais en direct via les cinch et le fil est court.



changer le fil?


sinon vois-tu un défaut sur l'image (sur le camescope) au moment de la
coupure? il se pourrait que la coupure ai simplement lieu lors des
changements de séquence (coupure puis redémarrage au moment du filmage)

jdd


--
http://www.dodin.net
Le wiki des forums son-image français:
http://new.dodin.org/frsv/
http://valerie.dodin.org
RVG
Le #19856191
LouWi a écrit :
Merci à tous pour vos avis,

Je ne vois pas comment je pourrais améliorer le signal provenant de mon
caméscope Hi8, je vais en direct via les cinch et le fil est court.
Il semble que c'est tj. aux mêmes endroits que ça cale ce qui corrobore vos
avis de défectuosité du signal provenant du caméscope.
Je vais essayer via la prise péritel, mais il faut que je me procure un
petit adaptateur.



Essayez en s-video? Sur certains camescopes Sony Hi-8 il y a également
un switch pour booster le signal.

Si ça ne vas pas je pense acheter un Panasonic avec DD recommandé par Média
Mark (l'enregistreur sur lequel j'ai des problèmes appartiens à ma fille).
J'espère ne pas faire un achat inutile !!!!

Cordialement

"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se
met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate
donc qq. séquences. Il est affiché à ce moment "pose" et aussi que la
"copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance









--
Jazz up your life!
Jazzez-vous la vie!

http://rvgmusic.bandcamp.com/
http://rvgjazznstuff.jamendo.net/

"La première arme de la Résistance c'est l'information." Lucie Aubrac
LouWi
Le #19867941
Merci Jean Daniel, merci RVG

J'ai essayé ce que vous avez proposé sans résultat. Il semble bien que ce
soit certaines images du caméscope qui entraînent le décrochage du recorder.
j'ai pas de solution et j'ai acheté un Panasonic DMR EH 49.
J'espère que ça ira...

Cordialement


"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se
met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate
donc qq. séquences. Il est affiché à ce moment "pose" et aussi que la
"copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance



matthieu
Le #19888641
LouWi a écrit :
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles vidéos
analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se met
automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate donc
qq. séquences. Il est affiché à ce moment "pose" et aussi que la "copie est
protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance




c'est pas un enregistreur sony par hasard ?
LouWi
Le #19923481
La marque de l'enregistreur" défectueux" est Magnum, mais je dois dire qu'a
part cela il marche très bien.
Mais alors avec mon nouveau Panasonic tout est parfait.

Cordialement à tous

"LouWi" 4a747a0b$0$2864$
Merci Jean Daniel, merci RVG

J'ai essayé ce que vous avez proposé sans résultat. Il semble bien que ce
soit certaines images du caméscope qui entraînent le décrochage du
recorder.
j'ai pas de solution et j'ai acheté un Panasonic DMR EH 49.
J'espère que ça ira...

Cordialement


"LouWi" 4a70c7e8$0$2851$
Bonjour,

Je veux enregistrer, sur un enregistreur DVD de salon, mes vieilles
vidéos analogiques depuis un caméscope SONY Hi 8.
Tout se passe correctement sauf que de temps en temps, l'enregistreur se
met automatiquement en
pose 1 à 3 secondes puis reprend son enregistrement tout seul, je rate
donc qq. séquences. Il est affiché à ce moment "pose" et aussi que la
"copie est protégée"...???
Quelqu'un à il une idée à me proposer?
Ne serait-ce pas un défaut de l'enregistreur qui croit recevoir le signal
auti copie et alors comment y remédier.

Merci d'avance







Publicité
Poster une réponse
Anonyme