Envoi de copie de message

Le
lapache
Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette personne
reçoit bien mon message mais j'ai très peu de temps après mon envoi un
message d'erreur me disant que telle adresse ( une autre ) n'existe pas.
Est il possible que quelqu'un ait configuré son Outlook Express dans le
passé pour qu'une copie des messages entrant soient automatiquement dupliqué
vers une autre adresse ?
Merci d'avance pour votre réponse.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18527101
lapache a écrit...

Bonjour,



Bonjour,

Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une autre
) n'existe pas. Est il possible que quelqu'un



Ça ne pourrait être que quelqu'un connaissant le login *et* le mot de passe
de l'adresse de la personne de ta famille.

ait configuré son
Outlook Express dans le passé pour qu'une copie des messages entrant
soient automatiquement dupliqué vers une autre adresse ?



Avec OE, c'est très peu probable parce qu'il faudrait que l'OE en question
soit ouvert au moment de ton envoi, de plus, si une réponse automatique est
paramétrée, pourquoi est-ce c'est toi qui recevrait l'avis de destinataire
inconnu. C'est l'expéditeur qui reçevrait cet avis. Bref, ce scénario ne
tient pas.

Merci d'avance pour votre réponse.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #18528301
*Bonjour lapache*
Tu as pianoté sur ton clavier dans
Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une autre
) n'existe pas. Est il possible que quelqu'un ait configuré son
Outlook Express dans le passé pour qu'une copie des messages entrant
soient automatiquement dupliqué vers une autre adresse ?
Merci d'avance pour votre réponse.



Ce n'est effectivement pas au niveau d'OE qu'est le problème, mais sans doute au niveau des règles
de filtrage de ton correspondant dans sa web mail.
N'aurait-il pas oublié que dans le temps il a créé une règle de filtrage faisant suivre ses messages
à une adresse qui aujourd'hui n'existe plus ?
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jacquouille la Fripouille
Le #18528291
*Bonjour lapache*
Tu as pianoté sur ton clavier dans

Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une autre
) n'existe pas. Est il possible que quelqu'un ait configuré son
Outlook Express dans le passé pour qu'une copie des messages entrant
soient automatiquement dupliqué vers une autre adresse ?
Merci d'avance pour votre réponse.



Ce n'est effectivement pas au niveau d'OE qu'est le problème, mais
sans doute au niveau des règles de filtrage de ton correspondant dans
sa web mail.
N'aurait-il pas oublié que dans le temps il a créé une règle de
filtrage faisant suivre ses messages à une adresse qui aujourd'hui
n'existe plus ?



C'est même très facile avec Orange.
Dans le messagerie Orange / Mes préférences, il suffit de cocher "envoyer une copie des messages à
" et que l'adresse chez tiscali ait été supprimée, je reçois bien dans OE le message
que je me suis adressé à moi-même chez Orange ainsi qu'un message d'erreur pour l'adresse
@tiscali.fr .
CQFD. :o)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #18528611
Jacquouille la Fripouille a écrit...

*Bonjour lapache*
Tu as pianoté sur ton clavier dans

Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une
autre ) n'existe pas. Est il possible que quelqu'un ait configuré
son Outlook Express dans le passé pour qu'une copie des messages
entrant soient automatiquement dupliqué vers une autre adresse ?
Merci d'avance pour votre réponse.



Ce n'est effectivement pas au niveau d'OE qu'est le problème, mais
sans doute au niveau des règles de filtrage de ton correspondant dans
sa web mail.
N'aurait-il pas oublié que dans le temps il a créé une règle de
filtrage faisant suivre ses messages à une adresse qui aujourd'hui
n'existe plus ?



C'est même très facile avec Orange.
Dans le messagerie Orange / Mes préférences, il suffit de cocher
"envoyer une copie des messages à " et que l'adresse
chez tiscali ait été supprimée, je reçois bien dans OE le message que
je me suis adressé à moi-même chez Orange ainsi qu'un message
d'erreur pour l'adresse @tiscali.fr .
CQFD. :o)



Ça, c'est disponible sur beaucoup de webmail mais ça n'explique absolument
pas le fait que rapporte lapache d'un retour-erreur pour une adresse tierce
inexistante. CQFL

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
lapache
Le #18529191
La réponse de Jacquouille me rapproche de la vérité .
Il s'agit effectivement d'une adresse " Tiscali " qui a un message d'erreur.
Est-ce qu'en adressant un message à mon correspondant , en fait c'est comme
si j'envoyais un message aux deux adresses et donc je reçois un message
d'erreur.

"Jacquouille la Fripouille" le message de news:
*Bonjour lapache*
Tu as pianoté sur ton clavier dans

Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une autre
) n'existe pas. Est il possible que quelqu'un ait configuré son
Outlook Express dans le passé pour qu'une copie des messages entrant
soient automatiquement dupliqué vers une autre adresse ?
Merci d'avance pour votre réponse.



Ce n'est effectivement pas au niveau d'OE qu'est le problème, mais
sans doute au niveau des règles de filtrage de ton correspondant dans
sa web mail.
N'aurait-il pas oublié que dans le temps il a créé une règle de
filtrage faisant suivre ses messages à une adresse qui aujourd'hui
n'existe plus ?



C'est même très facile avec Orange.
Dans le messagerie Orange / Mes préférences, il suffit de cocher "envoyer
une copie des messages à
" et que l'adresse chez tiscali ait été supprimée, je
reçois bien dans OE le message
que je me suis adressé à moi-même chez Orange ainsi qu'un message d'erreur
pour l'adresse
@tiscali.fr .
CQFD. :o)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



lapache
Le #18529971
Et je m'aperçois que c'est assez dangereux cette option : une jeune personne
qui s'y connait assez peu en informatique ( c'est la cas ) et un mari qui
quitte le foyer conjugal ( c'est la cas ) mais qui veut continuer à recevoir
les messages destinés à son ex ...
C'est pas joli joli mais je vois que c'est faisable.

"lapache" news:
La réponse de Jacquouille me rapproche de la vérité .
Il s'agit effectivement d'une adresse " Tiscali " qui a un message
d'erreur.
Est-ce qu'en adressant un message à mon correspondant , en fait c'est
comme si j'envoyais un message aux deux adresses et donc je reçois un
message d'erreur.

"Jacquouille la Fripouille" le message de news:
*Bonjour lapache*
Tu as pianoté sur ton clavier dans

Bonjour,
Lorsque j'envoie un message à une personne de ma famille , cette
personne reçoit bien mon message mais j'ai très peu de temps après
mon envoi un message d'erreur me disant que telle adresse ( une autre
) n'existe pas. Est il possible que quelqu'un ait configuré son
Outlook Express dans le passé pour qu'une copie des messages entrant
soient automatiquement dupliqué vers une autre adresse ?
Merci d'avance pour votre réponse.



Ce n'est effectivement pas au niveau d'OE qu'est le problème, mais
sans doute au niveau des règles de filtrage de ton correspondant dans
sa web mail.
N'aurait-il pas oublié que dans le temps il a créé une règle de
filtrage faisant suivre ses messages à une adresse qui aujourd'hui
n'existe plus ?



C'est même très facile avec Orange.
Dans le messagerie Orange / Mes préférences, il suffit de cocher "envoyer
une copie des messages à
" et que l'adresse chez tiscali ait été supprimée, je
reçois bien dans OE le message
que je me suis adressé à moi-même chez Orange ainsi qu'un message
d'erreur pour l'adresse
@tiscali.fr .
CQFD. :o)
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.






Luc
Le #18531421
lapache a écrit...

Et je m'aperçois que c'est assez dangereux cette option : une jeune
personne qui s'y connait assez peu en informatique ( c'est la cas )
et un mari qui quitte le foyer conjugal ( c'est la cas ) mais qui
veut continuer à recevoir les messages destinés à son ex ...
C'est pas joli joli mais je vois que c'est faisable.



Encore faut-il avoir le mot de passe de la boîte que le possesseur peut/doit
modifier.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #18533851
*Bonjour lapache*
Tu as pianoté sur ton clavier dans
La réponse de Jacquouille me rapproche de la vérité .
Il s'agit effectivement d'une adresse " Tiscali " qui a un message
d'erreur. Est-ce qu'en adressant un message à mon correspondant , en
fait c'est comme si j'envoyais un message aux deux adresses et donc
je reçois un message d'erreur.



Oui, c'est certainement ça.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #18534021
lapache a écrit...

La réponse de Jacquouille me rapproche de la vérité .
Il s'agit effectivement d'une adresse " Tiscali " qui a un message
d'erreur.



Quel message d'erreur ?

Est-ce qu'en adressant un message à mon correspondant , en
fait c'est comme si j'envoyais un message aux deux adresses



Quelles deux adresses

et donc
je reçois un message d'erreur.



Quel message d'erreur ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
lapache
Le #18534011
Luc,
J'envoie un message à une adresse " wanadoo"
Je reçois un
" Mail Delivery System "
concernant une adresse tiscali . Ce message dit :
" Host or domain name not found . Name service error for name = tiscali
type=A: Host found but no data record of requested type.

"Luc" news:
lapache a écrit...

La réponse de Jacquouille me rapproche de la vérité .
Il s'agit effectivement d'une adresse " Tiscali " qui a un message
d'erreur.



Quel message d'erreur ?

Est-ce qu'en adressant un message à mon correspondant , en
fait c'est comme si j'envoyais un message aux deux adresses



Quelles deux adresses

et donc
je reçois un message d'erreur.



Quel message d'erreur ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme