ENVOI DE COURRIEL BLOQUÉ

Le
claude_vl
Bonjour tout le monde,
chaque jour après 17H00, un de nos usagers n'est plus en mesure d'envoyer de
courriels; étrangement, il peut toutefois en recevoir. Il utilise Outlook
2003 et Window XP Pro; je n'ai rien trouvé qui clochait de ce côté. Nous
utilisons un routeur Linksys BEFW11S4; rien ne semble cocher de ce côté.
Auriez-vous une idée pour m'aider à corriger ce problème ?
Merci,
claude_vl
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe TROTIN [MS]
Le #341925
Bonjour,

Quel est votre serveur de messagerie ? Vous n'auriez pas une policy limitant
les actions de cet utilisateur ?

--

Cordialement
_______________________________

Philippe TROTIN
Microsoft Services France
_______________________________

"claude_vl" groupe de discussion :
Bonjour tout le monde,
chaque jour après 17H00, un de nos usagers n'est plus en mesure d'envoyer
de
courriels; étrangement, il peut toutefois en recevoir. Il utilise Outlook
2003 et Window XP Pro; je n'ai rien trouvé qui clochait de ce côté. Nous
utilisons un routeur Linksys BEFW11S4; rien ne semble cocher de ce côté.
Auriez-vous une idée pour m'aider à corriger ce problème ?
Merci,
claude_vl


claude_vl
Le #342243
Bonjour Philippe,
Notre serveur de messagerie est à l'externe, i.e. chez notre fournisseur de
services internets.
Étrangement tout est revenu dans l'ordre depuis.
Pourtant, tout ce que j'ai fait est de modifier l'Apparence dans les
Propriétés de Affichage. L'usager avait changé le Modèle de couleurs par
défaut (bleu) pour le Gris clair. J'ai donc remis la couleur par défaut
(bleu) et suite à cela l'envoi de courriel fonctionnait après 17H00.
C'est surement une coîncidence...
Merci,
claude_vl


Bonjour,

Quel est votre serveur de messagerie ? Vous n'auriez pas une policy limitant
les actions de cet utilisateur ?

--

Cordialement
_______________________________

Philippe TROTIN
Microsoft Services France
_______________________________

"claude_vl" groupe de discussion :
Bonjour tout le monde,
chaque jour après 17H00, un de nos usagers n'est plus en mesure d'envoyer
de
courriels; étrangement, il peut toutefois en recevoir. Il utilise Outlook
2003 et Window XP Pro; je n'ai rien trouvé qui clochait de ce côté. Nous
utilisons un routeur Linksys BEFW11S4; rien ne semble cocher de ce côté.
Auriez-vous une idée pour m'aider à corriger ce problème ?
Merci,
claude_vl





Philippe TROTIN [MS]
Le #342119
Bonjour,

Il y a des chances pour qu'en effet cela soit une coîncidence :-)

Cordialement
_______________________________

Philippe TROTIN
Microsoft Services France
_______________________________

"claude_vl" groupe de discussion :
Bonjour Philippe,
Notre serveur de messagerie est à l'externe, i.e. chez notre fournisseur
de
services internets.
Étrangement tout est revenu dans l'ordre depuis.
Pourtant, tout ce que j'ai fait est de modifier l'Apparence dans les
Propriétés de Affichage. L'usager avait changé le Modèle de couleurs par
défaut (bleu) pour le Gris clair. J'ai donc remis la couleur par défaut
(bleu) et suite à cela l'envoi de courriel fonctionnait après 17H00.
C'est surement une coîncidence...
Merci,
claude_vl


Bonjour,

Quel est votre serveur de messagerie ? Vous n'auriez pas une policy
limitant
les actions de cet utilisateur ?

--

Cordialement
_______________________________

Philippe TROTIN
Microsoft Services France
_______________________________

"claude_vl" de
groupe de discussion :

Bonjour tout le monde,
chaque jour après 17H00, un de nos usagers n'est plus en mesure
d'envoyer
de
courriels; étrangement, il peut toutefois en recevoir. Il utilise
Outlook
2003 et Window XP Pro; je n'ai rien trouvé qui clochait de ce côté.
Nous
utilisons un routeur Linksys BEFW11S4; rien ne semble cocher de ce
côté.
Auriez-vous une idée pour m'aider à corriger ce problème ?
Merci,
claude_vl







Publicité
Poster une réponse
Anonyme