envoi de courriel

Le
breizad
bonjour à tous

J'ai OE6 et je suis chez Tele2 où j'ai une adresse e-mail.
J'ai aussi un adresse e-mail chez Yahoo.
Je suis abonné aux news de chez Free. Je trouve que c'est plus "riche" que
chez Tele2.

Le courrier que j'envoie par l'adresse tele2 arrive à destination tandis que
celui que je veux envoyer par mon adresse yahoo ne part pas.
J'ai le message suivant :

Échec de la connexion au serveur. Compte : 'yahoo/erba29', Serveur :
'smtp.mail.yahoo.fr', Protocole : SMTP, Port : 587, Sécurisé (SSL) : Non,
Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

J'ai visité le site http://www.faqoe.com/ mais n'ai pas trouvé de solution.

On me dit que c'est possible ! Que c'est une question de configuration du
courrier sortant ?!

Je vous remercie d'avance des conseils que certains ne manqueront pas de
m'indiquer

Breizad
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1789920
breizad a écrit...

bonjour à tous


Bonjour,

J'ai OE6 et je suis chez Tele2 où j'ai une adresse e-mail.
J'ai aussi un adresse e-mail chez Yahoo.
Je suis abonné aux news de chez Free. Je trouve que c'est plus
"riche" que chez Tele2.

Le courrier que j'envoie par l'adresse tele2 arrive à destination
tandis que celui que je veux envoyer par mon adresse yahoo ne part
pas. J'ai le message suivant :

Échec de la connexion au serveur. Compte : 'yahoo/erba29', Serveur :
'smtp.mail.yahoo.fr', Protocole : SMTP, Port : 587, Sécurisé (SSL) :
Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

J'ai visité le site http://www.faqoe.com/ mais n'ai pas trouvé de
solution.
On me dit que c'est possible ! Que c'est une question de
configuration du courrier sortant ?!


En priorité, il faut activer l'accès POP dans les options de ton compte via
le webmail (http://mail.yahoo.com/). L'as-tu fait ?

Il faut ensuite configurer correctement ton compte courrier dans OE pour
recevoir (pop.mail.yahoo.fr, connexion SSL, port: 995) et envoyer
(smtp.mail.yahoo.fr, connexion SSL, port: 465 avec authentification)


Va dans les propriétés de ton compte ('Outils' --> 'Comptes' --> onglet
'Courrier' --> double-clic sur le compte yahoo/erba29) et...

- onglet 'Avancé' :
-- pour le 'Courrier entrant (POP3)', coche 'Ce serveur nécessite une
connexion sécurisée (SSL)' et vérifie que le port 110 soit remplacé par 995.
-- de même, pour le 'Courrier sortant (SMTP)', coche 'Ce serveur
nécessite une connexion sécurisée (SSL)' et inscris le port 465.

- onglet 'Serveurs' : cocher la case 'Mon serveur requiert une
authentification'.


La procédure complète ici http://help.yahoo.com/help/fr/mail/pop/pop-14.html


Je vous remercie d'avance des conseils que certains ne manqueront pas
de m'indiquer


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

breizad
Le #1789742
Rebonjour et Merci pour les renseignements

J'ai suivi scrupuleusement tout ce qui est indiqué dans
http://help.yahoo.com/help/fr/mail/pop/pop-14.html
mais ça ne fonctionne toujours pas et je reçois le message suivant :

"Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Compte : 'pop.mail.yahoo.fr', Serveur
: 'smtp.mail.yahoo.com', Protocole : SMTP, Port : 465, Sécurisé (SSL) : Oui,
Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F"

Ce que je trouve drôle c'est le pop est en .fr et le smtp est en .com chez
Yahoo.

Je reçois bien les emails adressés à mon adresse Yahoo dans mon adresse de
Tele2 suite à un transfert par Yahoo (accès Web et POP coché). Le transfert
de Yahoo vers Tele2 fonctionne très bien.

Par contre je voudrais bien envoyer du courrier à partir de mon adresse
Yahoo par OE6 où j'ai mon adresse de Tele2.

Merci

"Luc" news:
breizad a écrit...

bonjour à tous


Bonjour,

J'ai OE6 et je suis chez Tele2 où j'ai une adresse e-mail.
J'ai aussi une adresse e-mail chez Yahoo.
Je suis abonné aux news de chez Free. Je trouve que c'est plus
"riche" que chez Tele2.

Le courrier que j'envoie par l'adresse tele2 arrive à destination
tandis que celui que je veux envoyer par mon adresse yahoo ne part
pas. J'ai le message suivant :

Échec de la connexion au serveur. Compte : 'yahoo/erba29', Serveur :
'smtp.mail.yahoo.fr', Protocole : SMTP, Port : 587, Sécurisé (SSL) :
Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

J'ai visité le site http://www.faqoe.com/ mais n'ai pas trouvé de
solution.
On me dit que c'est possible ! Que c'est une question de
configuration du courrier sortant ?!


En priorité, il faut activer l'accès POP dans les options de ton compte
via le webmail (http://mail.yahoo.com/). L'as-tu fait ?

Il faut ensuite configurer correctement ton compte courrier dans OE pour
recevoir (pop.mail.yahoo.fr, connexion SSL, port: 995) et envoyer
(smtp.mail.yahoo.fr, connexion SSL, port: 465 avec authentification)


Va dans les propriétés de ton compte ('Outils' --> 'Comptes' --> onglet
'Courrier' --> double-clic sur le compte yahoo/erba29) et...

- onglet 'Avancé' :
-- pour le 'Courrier entrant (POP3)', coche 'Ce serveur nécessite une
connexion sécurisée (SSL)' et vérifie que le port 110 soit remplacé par
995.
-- de même, pour le 'Courrier sortant (SMTP)', coche 'Ce serveur
nécessite une connexion sécurisée (SSL)' et inscris le port 465.

- onglet 'Serveurs' : cocher la case 'Mon serveur requiert une
authentification'.


La procédure complète ici
http://help.yahoo.com/help/fr/mail/pop/pop-14.html


Je vous remercie d'avance des conseils que certains ne manqueront pas
de m'indiquer


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #1789741
breizad a écrit...

Rebonjour et Merci pour les renseignements


Re',

J'ai suivi scrupuleusement tout ce qui est indiqué dans
http://help.yahoo.com/help/fr/mail/pop/pop-14.html
mais ça ne fonctionne toujours pas et je reçois le message suivant :

"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'pop.mail.yahoo.fr', Serveur
'smtp.mail.yahoo.com', Protocole : SMTP, Port : 465, Sécurisé (SSL)
: Oui,
Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F"


Ce que je trouve drôle c'est le pop est en .fr et le smtp est en
.com chez Yahoo.
[...]


C'est une erreur sur l'aide de Yahoo. Mets smtp.mail.yahoo.fr comme je te
l'avais précisé dans ma réponse précédente, smtp.mail.yahoo.com est réservé
aux adresses @yahoo.com

Remarque : le POP de Yahoo tousse un peu à l'instant même (ça fait quelques
jours que ça lui arrive de temps en temps).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


breizad
Le #1789740
Luc" news: breizad a
écrit...

Remarque : le POP de Yahoo tousse un peu à l'instant même (ça fait
quelques jours que ça lui arrive de temps en temps).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/


Bonjour,
Merci encore
D'après ce que j'ai lu par ailleurs çà viendrait de Yahoo qui "toussoterait"
en effet depuis le début du mois
Je vais donc patienter et attendre des jours meilleurs
Amicalement

Luc
Le #1789738
breizad a écrit...
breizad a écrit...

Luc" de news:
breizad a écrit...

Remarque : le POP de Yahoo tousse un peu à l'instant même (ça fait
quelques jours que ça lui arrive de temps en temps).


Bonjour,
Merci encore
D'après ce que j'ai lu par ailleurs çà viendrait de Yahoo qui
"toussoterait" en effet depuis le début du mois
Je vais donc patienter et attendre des jours meilleurs


mets quand même smtp.mail.yahoo.fr à la place de smtp.mail.yahoo.com sinon
tu risques d'attendre longtemps ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Toto
Le #1789544
Hello *Luc* ! Tu nous disais dans
breizad a écrit...
breizad a écrit...

Luc" de news:
breizad a écrit...

Remarque : le POP de Yahoo tousse un peu à l'instant même (ça fait
quelques jours que ça lui arrive de temps en temps).


Bonjour,
Merci encore
D'après ce que j'ai lu par ailleurs çà viendrait de Yahoo qui
"toussoterait" en effet depuis le début du mois
Je vais donc patienter et attendre des jours meilleurs


mets quand même smtp.mail.yahoo.fr à la place de smtp.mail.yahoo.com
sinon tu risques d'attendre longtemps ! ;-)


Chez moi le .com fonctionnait depuis longtemps.
Mais le .fr à présent est requis et fonctionne.
Il est regrettable que Yahoo ne prévienne pas ses utilisateurs.
Merci du tuyau. :-)
--
/Bonjour | Bonsoir/ et _Merci_ :-) *Toto*



breizad
Le #1790308
Bonsoir,

Je ne rappelle plus comment j'ai fait (tellement j'ai essayé de
combinaisons), mais en tous cas ça fonctionne !
Maintenant je peux, à partir d'OE6, envoyer mes mails avec une adresse Yahoo
c'est à dire différente de celle de mon FAI. et ça marche aussi avec gmail
de chez google
Merci à tous les collaborateurs d'OE6
Cordialement
Breizad

"Luc" news:
breizad a écrit...
breizad a écrit...

Luc" de news:
breizad a écrit...

Remarque : le POP de Yahoo tousse un peu à l'instant même (ça fait
quelques jours que ça lui arrive de temps en temps).






Luc
Le #1790307
breizad a écrit...

Bonsoir,


Bonjour,

Je ne rappelle plus comment j'ai fait (tellement j'ai essayé de
combinaisons), mais en tous cas ça fonctionne !
Maintenant je peux, à partir d'OE6, envoyer mes mails avec une
adresse Yahoo c'est à dire différente de celle de mon FAI. et ça
marche aussi avec gmail de chez google
Merci à tous les collaborateurs d'OE6


Merci pour le retour.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme