Envoi de courrier

Le
Oh Putaing !
Bsr,

J'utilise depuis peut la nouvelle version d'outlook express sous vista,
j'ai deux comptes mails configurés jusque là tout va bien.

Le pb est quand je veux répondre à un message, il prend par défaut le
compte qui est configuré par défaut et non le compte qui a reçu le
message. Est ce qu'il est possible de corriger ce pb ?

D'avance merci pour vos réponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1788227
Oh Putaing ! a écrit...

Bsr,


Bonjour,

J'utilise depuis peut la nouvelle version d'outlook express sous
vista,


Windows Mail, quoi ! ;-)

j'ai deux comptes mails configurés jusque là tout va bien.

Le pb est quand je veux répondre à un message, il prend par défaut le
compte qui est configuré par défaut et non le compte qui a reçu le
message. Est ce qu'il est possible de corriger ce pb ?


Normalement, WM répond avec le compte qui a reçu le message.

Vérifie que les champs de l'onglet 'Général' des propriétés du 2e compte
(celui qui n'est pas par défaut) soient correctement remplis (la bonne
adresse dans le champ 'Adresse de messagerie et rien du tout dans le champ
'Adresse de réponse)

D'avance merci pour vos réponses


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Oh Putaing !
Le #1787890
Oh Putaing ! a écrit...

Bsr,


Bonjour,

J'utilise depuis peut la nouvelle version d'outlook express sous
vista,


Windows Mail, quoi ! ;-)

j'ai deux comptes mails configurés jusque là tout va bien.

Le pb est quand je veux répondre à un message, il prend par défaut le
compte qui est configuré par défaut et non le compte qui a reçu le
message. Est ce qu'il est possible de corriger ce pb ?


Normalement, WM répond avec le compte qui a reçu le message.

Vérifie que les champs de l'onglet 'Général' des propriétés du 2e compte
(celui qui n'est pas par défaut) soient correctement remplis (la bonne
adresse dans le champ 'Adresse de messagerie et rien du tout dans le
champ 'Adresse de réponse)

D'avance merci pour vos réponses


Padkoi



Ben j'ai bien vérifié il y a bien la bonne adresse de messagerie et rien
dans le champ réponse, mais bon ca ne marche pas mieux :-(

D'autres idées ?

Merci


Luc
Le #1787889
Oh Putaing ! a écrit...

Oh Putaing ! a écrit...

Bsr,


Bonjour,

J'utilise depuis peut la nouvelle version d'outlook express sous
vista,


Windows Mail, quoi ! ;-)

j'ai deux comptes mails configurés jusque là tout va bien.

Le pb est quand je veux répondre à un message, il prend par défaut
le compte qui est configuré par défaut et non le compte qui a reçu
le message. Est ce qu'il est possible de corriger ce pb ?


Normalement, WM répond avec le compte qui a reçu le message.

Vérifie que les champs de l'onglet 'Général' des propriétés du 2e
compte (celui qui n'est pas par défaut) soient correctement remplis
(la bonne adresse dans le champ 'Adresse de messagerie et rien du
tout dans le champ 'Adresse de réponse)

D'avance merci pour vos réponses


Padkoi



Ben j'ai bien vérifié il y a bien la bonne adresse de messagerie et
rien dans le champ réponse, mais bon ca ne marche pas mieux :-(

D'autres idées ?


Supprime les comptes, ferme et réouvre OE avant de les recréer.

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme