Envoi de mails sous Windows Mail/Vista

Le
jpg
Bonjour,

Depuis plusieurs jours mes mails à envoyer ne parviennent pas aux
destinataires. Ils restent visibles dans la boîte envoi.
Certains mails restent visibles dans la boîte Envoi, mais le texte est
affiché "disparu". Je les trouve également dans la boîte "Envoyés".

Merci de me conseiller, sachant que je suis niveau Débutant ou quasi.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1758278
jpg a écrit...

Bonjour,


Bonjour,

Depuis plusieurs jours mes mails à envoyer ne parviennent pas aux
destinataires. Ils restent visibles dans la boîte envoi.
Certains mails restent visibles dans la boîte Envoi, mais le texte est
affiché "disparu". Je les trouve également dans la boîte "Envoyés".

Merci de me conseiller, sachant que je suis niveau Débutant ou quasi.


Pas facile de t'aider dans la mesure où la description des tes problèmes est
peu évocatrice et manque singulièrement de rigueur et de précision.
Je crois comprendre qu'il y a des messages bloqués dans Boîte d'envoi.
Applique le correctif dont je donne les références au bas de cette article
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html
--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

jpg
Le #1758275
Merci pour ces indications.

J'ai installé le programme requis.>>> la KB941090

Après redémarrage de mon ordinateur, j'ai constaté ceci:

1/ J'ai reçu certains mails de test que je m'étais envoyés à moi-même hier.
Certains de ces mails figurent encore à la fois dans la boîte "Envoyés" et
dans la boîte "Envoi". dans la boîte Envoi, lorsque je les ouvre, je lis

Impossible de trouver le message
Le contenu de ce message est introuvable.




Windows Mail

2/ La plupart des autres mails apparaissent toujours dans la boîte Envoi
mais pas dans la boîte Envoyés. Mais je peux en lire le contenu.

Quelle est la prochaine bonne étape?

Merci

"Luc" wrote:

jpg a écrit...

Bonjour,


Bonjour,

Depuis plusieurs jours mes mails à envoyer ne parviennent pas aux
destinataires. Ils restent visibles dans la boîte envoi.
Certains mails restent visibles dans la boîte Envoi, mais le texte est
affiché "disparu". Je les trouve également dans la boîte "Envoyés".

Merci de me conseiller, sachant que je suis niveau Débutant ou quasi.


Pas facile de t'aider dans la mesure où la description des tes problèmes est
peu évocatrice et manque singulièrement de rigueur et de précision.
Je crois comprendre qu'il y a des messages bloqués dans Boîte d'envoi.
Applique le correctif dont je donne les références au bas de cette article
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html
--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg






Luc
Le #1758067
jpg a écrit...

Merci pour ces indications.

J'ai installé le programme requis.>>> la KB941090

Après redémarrage de mon ordinateur, j'ai constaté ceci:

1/ J'ai reçu certains mails de test que je m'étais envoyés à moi-même
hier. Certains de ces mails figurent encore à la fois dans la boîte
"Envoyés" et dans la boîte "Envoi". dans la boîte Envoi, lorsque je
les ouvre, je lis

Impossible de trouver le message
Le contenu de ce message est introuvable.




Windows Mail

2/ La plupart des autres mails apparaissent toujours dans la boîte
Envoi mais pas dans la boîte Envoyés. Mais je peux en lire le contenu.

Quelle est la prochaine bonne étape?


Je ne sais pas !!
Est-ce que le problème que j'ai subodoré est le bon ou pas ?
Si oui, il te reste à supprimer les messages qui te dérangent (par exemple
ceux qui n'ont plus rien à faire dans la Boîte d'envoi).... mais bon, je
suis dans le brouillard, tu ne veux pas nous éclairer ?

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





jpg
Le #1758065
J'essaie de préciser la situation.
Pour contourner l'impossibilité d'envoyer des mails via Windows Mail, je
passe par le site de noos, mon FAI. J'arrive ainsi à lire et surtout à
envoyer des mails.
Cependant, je ne reçois plus aucun mail sur ma boîte "Arrivés" depuis que
que les lis sur le site de noos.


"Luc" wrote:

jpg a écrit...

Merci pour ces indications.

J'ai installé le programme requis.>>> la KB941090

Après redémarrage de mon ordinateur, j'ai constaté ceci:

1/ J'ai reçu certains mails de test que je m'étais envoyés à moi-même
hier. Certains de ces mails figurent encore à la fois dans la boîte
"Envoyés" et dans la boîte "Envoi". dans la boîte Envoi, lorsque je
les ouvre, je lis

Impossible de trouver le message
Le contenu de ce message est introuvable.




Windows Mail

2/ La plupart des autres mails apparaissent toujours dans la boîte
Envoi mais pas dans la boîte Envoyés. Mais je peux en lire le contenu.

Quelle est la prochaine bonne étape?


Je ne sais pas !!
Est-ce que le problème que j'ai subodoré est le bon ou pas ?
Si oui, il te reste à supprimer les messages qui te dérangent (par exemple
ceux qui n'ont plus rien à faire dans la Boîte d'envoi).... mais bon, je
suis dans le brouillard, tu ne veux pas nous éclairer ?

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg









Publicité
Poster une réponse
Anonyme