envoyer recevoir ne demarre pas

Le
Asimov
Bonjour,
depuis quelques temps lorsque je lance oe6, qui lance lui même la
connexion Internet, oe6 reste bloqué sur recherche de messageet n'en
trouve pas. On dirait qu'il tourne en rond sans pouvoir avancer.
Il suffit que j'arrête oe6 et que je le relance et là tout marche bien.
Les émail sont récupérés et s'affiche sans problème.
Comment corriger ce problème qui apparaît de façon aléatoire.

Merci

Cordialement :-)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1741132
ça peut dépendre du seveur de ton FAI....

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Asimov" uCay%
Bonjour,
depuis quelques temps lorsque je lance oe6, qui lance lui même la
connexion Internet, oe6 reste bloqué sur recherche de message...et n'en
trouve pas. On dirait qu'il tourne en rond sans pouvoir avancer.
Il suffit que j'arrête oe6 et que je le relance et là tout marche bien.
Les émail sont récupérés et s'affiche sans problème.
Comment corriger ce problème qui apparaît de façon aléatoire.

Merci

Cordialement :-)


Asimov
Le #1721253
Bonjour,
Azo3 nous a écrit,

ça peut dépendre du seveur de ton FAI....


NB - adresse : enlever ENLEVER
"Asimov" uCay%
Bonjour,
depuis quelques temps lorsque je lance oe6, qui lance lui même la
connexion Internet, oe6 reste bloqué sur recherche de message...et
n'en trouve pas. On dirait qu'il tourne en rond sans pouvoir avancer.
Il suffit que j'arrête oe6 et que je le relance et là tout marche
bien. Les émail sont récupérés et s'affiche sans problème.
Comment corriger ce problème qui apparaît de façon aléatoire.

Merci

Cordialement :-)



Merci, effectivement, pas de difficulté aujourd'hui

--
Cordialement :-)


Azo3
Le #1741110
merci du retour!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Asimov"
Bonjour,
Azo3 nous a écrit,

ça peut dépendre du seveur de ton FAI....


NB - adresse : enlever ENLEVER
"Asimov" uCay%
Bonjour,
depuis quelques temps lorsque je lance oe6, qui lance lui même la
connexion Internet, oe6 reste bloqué sur recherche de message...et
n'en trouve pas. On dirait qu'il tourne en rond sans pouvoir avancer.
Il suffit que j'arrête oe6 et que je le relance et là tout marche
bien. Les émail sont récupérés et s'affiche sans problème.
Comment corriger ce problème qui apparaît de façon aléatoire.

Merci

Cordialement :-)



Merci, effectivement, pas de difficulté aujourd'hui

--
Cordialement :-)




Publicité
Poster une réponse
Anonyme