Envoyer/recevoir.

Le
J. K.
Bonjour, soir,

J'ai formaté toute la partition c:. Mais je n'avais plus un programme de
backup qui sauvegarde bien les paramètres du compte et puis des paramètres
de Office. Le .pst est intégral, mais j'ai un gros problème
d'envoi/réception. Lorsque je fais
outils/options/messagerie/envoyer/recevoir ce bouton "envoyer/recevoir" n'a
aucune action.
J'ai 3 lignes "envoyer tout" ! Et avec /envoyer/recevoir tout" ça fait 4 !
Je ne peux pas définir le groupe d'envoi.
Je me suis posté un message sur une adresse gmail, le courriel arrive mais
si je fais un transfert je ne le reçois pas.
J'ai effectué les tests, pas de problème sauf pas de réception. Les
courriels je les vois sur le webmail.
Je n'ai pas encore tenté la désinstallation de Outlook.
Vista familial.
Merci.


--

Cordialement.
Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #10855921
Salut,

Lors de la réinstallation de Vista, tu n'as pas eu le dossier Windows
Old ?
En ce cas tu y cherches le dossier AppData en faisant apparaître les
fichiers et dossiers cachés et par [Copier + Coller] tu le mets à la place
du dossier créé par Vista lors de l'installation. Comme ça tu retrouverais
sans problème TOUTES tes personnalisations.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"J. K." discussion :
Bonjour, soir,

J'ai formaté toute la partition c:. Mais je n'avais plus un programme de
backup qui sauvegarde bien les paramètres du compte et puis des paramètres
de Office. Le .pst est intégral, mais j'ai un gros problème
d'envoi/réception. Lorsque je fais
outils/options/messagerie/envoyer/recevoir ce bouton "envoyer/recevoir"
n'a aucune action.
J'ai 3 lignes "envoyer tout" ! Et avec /envoyer/recevoir tout" ça fait 4 !
Je ne peux pas définir le groupe d'envoi.
Je me suis posté un message sur une adresse gmail, le courriel arrive mais
si je fais un transfert je ne le reçois pas.
J'ai effectué les tests, pas de problème sauf pas de réception. Les
courriels je les vois sur le webmail.
Je n'ai pas encore tenté la désinstallation de Outlook.
Vista familial.
Merci.


--

Cordialement.
Jacques



JièL
Le #10857301
Bonjoir(c) J. K.

Le 29/06/2008 15:41 vous avez écrit ceci :
Bonjour, soir,



j'ai un gros problème
d'envoi/réception. Lorsque je fais
outils/options/messagerie/envoyer/recevoir ce bouton "envoyer/recevoir"
n'a aucune action.



ok

J'ai 3 lignes "envoyer tout" ! Et avec /envoyer/recevoir tout" ça fait 4



Bon, ben ton profil à pas aimé la restauration mon bon Jacques
Refais un nouveau profil et dis nous :
http://faq.outlook.fr/readarticle.php?article_idY

Merci.



--
JièL / Jean-Louis GOUBERT
La FAQ Outlook a déménagé : http://faq.outlook.fr/

Boycott des questions venant de CDO
http://faq.outlook.fr/viewpage.php?page_id=2
J. K.
Le #10858361
Bonjour Claude,

Lors de la réinstallation de Vista, tu n'as pas eu le dossier Windows
Old ?
En ce cas tu y cherches le dossier AppData en faisant apparaître les
fichiers et dossiers cachés et par [Copier + Coller] tu le mets à la place
du dossier créé par Vista lors de l'installation. Comme ça tu retrouverais
sans problème TOUTES tes personnalisations.



J'ai réinstallé Vista sur le c:, pas sur une autre partition ou autre
dossier.
Je crois que je vais recommencer toute l'installation. Là je suis sur Xp,
lorsque je boote sur Vista, pas de clavier, pas de souris.
Je pense que pour l'installation de Vista qu'il faut d'abord installer les
différents pilotes, ensuite le Sp1 et ensuite les mises à jour.
J'ai eu des problèmes avec une mise à jouren passant d'abord pas Wu : 929777
et j'avais posté un message en mars. Elle ne voulait pas s'installer, avec
le Sp1 ça marche, sauf que je suis sur Xp.
J'ai eu le tort de restaurer des paramètres de Office dans Roaming et là :
problème.
Je suis un peu désemparé.
Je vous tiendrai informé.
--
Cordialement.
Jacques
J. K.
Le #10858351
Bonjour Jean Louis,

Bon, ben ton profil à pas aimé la restauration mon bon Jacques
Refais un nouveau profil et dis nous :
http://faq.outlook.fr/readarticle.php?article_idY




Je ne te voyais plus sur les news.
Je vais être obligé de tout recommencer.
J'ai l'impression que le dernier pilote fourni par Dell poiur la carte vidéo
n'est pas Ok.
Et puis j'ai oublié de préciser qu'avec la touche F9 pour l'envoi, aucune
action non plus.
Avec Windows Mail le courriel fonctionne, là je suis encore sur Xp.
Je ne fais rien pour le moment.
Hors sujet, il y a presque 6 semaines j'ai souscrit en ligne sur le site de
Orange pour basculer du 1 Mo vers le 8 Mo, une semaine plus tard, aucune
trace de mon changement ni chez
France Telecom ni chez Orange alors que le lendemain de ma demande je reçois
un courriel de confirmation. Et puis le jour même mon téléphone relié à la
Livebox n'était plus actif.
Mon dossier a été refait le 12 et je devais avoir le 8 Mo le 27.06 j'ai
appelé vendredi, tout n'avait pas encore été fait. Il faut qu'ils suppriment
service par service, présentation du numéro et autres.
Depuis hier je suis en dégroupage total, mais je n'ai pas le 8 Mo, un
technicien doit m'appeler entre 11 h 30 et 12 h, il y a un problème de
construction !
La galère.

--
Cordialement.
Jacques
J. K.
Le #10858591
Re,

Bon, ben ton profil à pas aimé la restauration mon bon Jacques
Refais un nouveau profil et dis nous :
http://faq.outlook.fr/readarticle.php?article_idY



J'ai refait le profil, mais lorsque je fais F9, "vous ne disposez pas...".
Je vais tout refaire.
--

Cordialement.
Jacques
J. K.
Le #10858711
Re,

Des nouvelles, j'ai donc refait le profil, je me suis attribué tous les
droits dans ce dossier : C:UsersutilisateurAppDataRoaming et à présent
"envoyer tout" fontionne et je n'ai plus "36 fois" "envoyer tout".
Mais je ne suis pas satisfait de mon installation et puis il faut un
programme de backup qui a comme options de sauvegarder les paramètres de
Office et surtout Outlook.
Genie backup, je crois que je vais de nouveau l'acheter.
Merci Claude, Jean-Louis.

--

Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme