envoyer et recevoir

Le
Osiris
Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir
tout" pour être opérationnelle. Qu'ai-je coché en trop ? Merci.

Osiris
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gilles ---
Le #1768661
Bonjour à Osiris qui, ce dimanche 25/11/2007,
a écrit ce qui suit :

Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir tout" pour être opérationnelle. Qu'ai-je coché
en trop ? Merci.

Osiris


Là, à mon avis, ce n'est pas une coche en trop, mais plutôt l'inverse. ;-)

Dans Outils/Options/Envois tu as probablement décoché "Envoyer les messages
immédiatement".

Du coup, ils restent en attente dans la boîte d'envoi.

Si tu pratiques le HTML, avec des images et des sons encapsulés dans le message,
c'est une bonne précaution, qui permet de vérifier le contenu du message avant
envoi.

Dans le cas contraire, coche l'option et le message partira dès que tu cliques sur
"Envoyer" dans la fenêtre de composition.

--
Gilles ---
http://leblaisois.free.fr/Diaporama/Accueil.htm

Luc
Le #1759677
Osiris a écrit...

Bonjour à tous,


Bonjour,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir
tout" pour être opérationnelle. Qu'ai-je coché en trop ?


Tu n'as rien coché en trop mais plutôt en moins ! ;-)
Va dans 'Outils' --> 'Options' --> onglet 'Envois' --> coche 'Envoyer les
messages immédiatement'

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Osiris
Le #1759676
"Gilles ---"
Bonjour à Osiris qui, ce dimanche 25/11/2007,
a écrit ce qui suit :

Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir
tout" pour être opérationnelle. Qu'ai-je coché en trop ? Merci.

Osiris


Là, à mon avis, ce n'est pas une coche en trop, mais plutôt l'inverse.
;-)

Dans Outils/Options/Envois tu as probablement décoché "Envoyer les
messages immédiatement".

Du coup, ils restent en attente dans la boîte d'envoi.

Si tu pratiques le HTML, avec des images et des sons encapsulés dans
le message, c'est une bonne précaution, qui permet de vérifier le
contenu du message avant envoi.

Dans le cas contraire, coche l'option et le message partira dès que tu
cliques sur "Envoyer" dans la fenêtre de composition.

--
Gilles ---
http://leblaisois.free.fr/Diaporama/Accueil.htm


Merci Gilles.


Osiris


jourdelan
Le #1759668
"Osiris"
Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir tout"
pour être opérationnelle. Qu'ai-je coché en trop ? Merci.

Osiris


Comme ça :
http://cjoint.com/?lAan5hsG6x

Osiris
Le #1759490
"jourdelan"

"Osiris"
Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir
tout" pour être opérationnelle. Qu'ai-je coché en trop ? Merci.

Osiris


Comme ça :
http://cjoint.com/?lAan5hsG6x

Merci beaucoup.


Osiris


Fredo P.
Le #1764942
Là, à mon avis, ce n'est pas une coche en trop, mais plutôt l'inverse.
Oh! mes oculaires fatiguent , je voyais un L entre c et le o. très
involontaire/-o))
"Gilles ---"
Bonjour à Osiris qui, ce dimanche 25/11/2007,
a écrit ce qui suit :

Bonjour à tous,

A chaque envoi, je suis obligée de cliquer sur "envoyer et recevoir tout"
pour être opérationnelle. Qu'ai-je coché en trop ? Merci.

Osiris


Là, à mon avis, ce n'est pas une coche en trop, mais plutôt l'inverse. ;-)

Dans Outils/Options/Envois tu as probablement décoché "Envoyer les
messages immédiatement".

Du coup, ils restent en attente dans la boîte d'envoi.

Si tu pratiques le HTML, avec des images et des sons encapsulés dans le
message, c'est une bonne précaution, qui permet de vérifier le contenu du
message avant envoi.

Dans le cas contraire, coche l'option et le message partira dès que tu
cliques sur "Envoyer" dans la fenêtre de composition.

--
Gilles ---
http://leblaisois.free.fr/Diaporama/Accueil.htm





Publicité
Poster une réponse
Anonyme