Envoyer/recevoir ne fonctionne pas sous windows mail

Le
patoche1
Bonjour et mes meilleurs voeux à tous
Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.

- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus d'informations,
consultez
la liste d'erreurs ci-dessous", la liste est vide.


- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.


- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette tâche ne
se
fait pas.

- J'ai bien coché la case "inclure ce compte lors de la réception
ou de la synchronisation"


Merci pour votre aide
Cordialement
Christophe.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18284001
a écrit...

Bonjour et mes meilleurs voeux à tous



Bonjour,

Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.

- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus d'informations,
consultez
la liste d'erreurs ci-dessous", la liste est vide.


- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.


- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette tâche ne
se
fait pas.

- J'ai bien coché la case "inclure ce compte lors de la réception
ou de la synchronisation"



Juste une petite question, il y a longtemps que tu as ce problème ?

Merci pour votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
patoche1
Le #18283991
On 3 jan, 12:35, "Luc"
a écrit...

> Bonjour et mes meilleurs voeux à tous

Bonjour,





>   Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je m e
> permets d'envoyer une question sur un PB lié à Windows Mail.

>   - Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
> l'erreur suivante :" Erreur
> lors du traitement des tâches demandées. Pour plus d'informations,
> consultez
> la liste d'erreurs ci-dessous", la liste est vide.

>     - Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
> je n'ai
> aucune erreur et j'envoi ou reçois mes messages correctement.

>     - Dans mes options j'ai configurer Windows Mail pour " Vérifi er
> l'arrivée des nouveaux messages tout les 5 minutes " et cette tâche ne
> se
> fait pas.

>     - J'ai bien coché la case "inclure ce compte lors de la réc eption
> ou de la synchronisation"

Juste une petite question, il y a longtemps que tu as ce problème ?

> Merci pour votre aide

Padkoi

--
Cordialement,

Luc Burnouf [MVP]http://www.faqoe.com/

adresse de réponse invalide
pour me joindre -->http://www.mailfusible.com/?ag7Yk2DXNg- Masquer le tex te des messages précédents -

- Afficher le texte des messages précédents -



Bonjour luc
le PB a eu lieu lundi 29/12/08.
Si cela t'aide pour une réponse.
Codialement
Christophe.
Luc
Le #18285471
a écrit...

On 3 jan, 12:35, "Luc"
a écrit...

Bonjour et mes meilleurs voeux à tous



Bonjour,





Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.



- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus d'informations,
consultez
la liste d'erreurs ci-dessous", la liste est vide.



- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.



- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette tâche
ne se
fait pas.



- J'ai bien coché la case "inclure ce compte lors de la réception
ou de la synchronisation"



Juste une petite question, il y a longtemps que tu as ce problème ?




[...]

Bonjour luc
le PB a eu lieu lundi 29/12/08.
Si cela t'aide pour une réponse.



Ce qui me surprend, c'est que la question rédigée de manière strictement
identique (retours à la ligne et fautes de frappes comprises, hormis la
première et la dernière phrase) a été posée le 13 juin 2007,

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
patoche1
Le #18287591
On 3 jan, 14:58, "Luc"
a écrit...





> On 3 jan, 12:35, "Luc" >> a écrit...

>>> Bonjour et mes meilleurs voeux à tous

>> Bonjour,

>>> Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
>>> permets d'envoyer une question sur un PB lié à Windows Mail.

>>> - Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
>>> l'erreur suivante :" Erreur
>>> lors du traitement des tâches demandées. Pour plus d'informations ,
>>> consultez
>>> la liste d'erreurs ci-dessous", la liste est vide.

>>> - Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
>>> je n'ai
>>> aucune erreur et j'envoi ou reçois mes messages correctement.

>>> - Dans mes options j'ai configurer Windows Mail pour " Vérifier
>>> l'arrivée des nouveaux messages tout les 5 minutes " et cette tâc he
>>> ne se
>>> fait pas.

>>> - J'ai bien coché la case "inclure ce compte lors de la réception
>>> ou de la synchronisation"

>> Juste une petite question, il y a longtemps que tu as ce problème ?

[...]

> Bonjour luc
> le PB a eu lieu lundi 29/12/08.
> Si cela t'aide pour une réponse.

Ce qui me surprend, c'est que la question rédigée de manière strict ement
identique (retours à la ligne et fautes de frappes comprises, hormis la
première et la dernière phrase) a été posée le 13 juin 2007,

--
Cordialement,

Luc Burnouf [MVP]http://www.faqoe.com/

adresse de réponse invalide
pour me joindre -->http://www.mailfusible.com/?ag7Yk2DXNg- Masquer le tex te des messages précédents -

- Afficher le texte des messages précédents -



Bonsoir Luc
Cela n'a rien de surprenant car comme jel'ai dit dans mon 1er
message j'ai cherché sur le net et les forums avant de poser ma
question.

Donc oui j'ai copié ce message et changé des éléments.

Puis que cette personne a ou avait le même problème que moi, lui n'a
pas eu de réponse concrète.
Peu être j'aurai plus de chance.

Je ne suis donc pas la même personne qui a écrit ce message en juin
2007.

Cordialement
Christophe.
Luc
Le #18287931
a écrit...

On 3 jan, 14:58, "Luc"
a écrit...





On 3 jan, 12:35, "Luc" wrote:
a écrit...





Bonjour et mes meilleurs voeux à tous







Bonjour,





Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.







- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus d'informations,
consultez
la liste d'erreurs ci-dessous", la liste est vide.







- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.







- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette
tâche ne se
fait pas.







- J'ai bien coché la case "inclure ce compte lors de la réception
ou de la synchronisation"







Juste une petite question, il y a longtemps que tu as ce problème ?





[...]

Bonjour luc
le PB a eu lieu lundi 29/12/08.
Si cela t'aide pour une réponse.



Ce qui me surprend, c'est que la question rédigée de manière
strictement
identique (retours à la ligne et fautes de frappes comprises, hormis
la
première et la dernière phrase) a été posée le 13 juin 2007,




[...]

Bonsoir Luc
Cela n'a rien de surprenant car comme jel'ai dit dans mon 1er
message j'ai cherché sur le net et les forums avant de poser ma
question.

Donc oui j'ai copié ce message et changé des éléments.



D'accord !

Puis que cette personne a ou avait le même problème que moi, lui n'a
pas eu de réponse concrète.



En effet, elle n'a pas eu aucune de réponse. Il faut dire, et tu l'as
constaté, que son (ton) problème est unique (double avec toi) à ma
connaissance. Quand il se pose avec OE, la suppression de Eléments envoyés
et de Boîte d'envoi pour qu'ils soient réinitialisés règle le problème mais
le fonctionnement de WM est fondamentalement différent.

Essaie tout même, à tout hasard, le patch de Microsoft dont je donne les
références au bas de cette page, dans l'encadré rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

Peu être j'aurai plus de chance.

Je ne suis donc pas la même personne qui a écrit ce message en juin
2007.



Ok !


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
patoche1
Le #18288381
On 3 jan, 19:09, "Luc"
a écrit...





> On 3 jan, 14:58, "Luc" >> a écrit...

>>> On 3 jan, 12:35, "Luc" >>> wrote:
>>>> a écrit...

>>>>> Bonjour et mes meilleurs voeux à tous

>>>> Bonjour,

>>>>> Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je m e
>>>>> permets d'envoyer une question sur un PB lié à Windows Mail.

>>>>> - Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
>>>>> l'erreur suivante :" Erreur
>>>>> lors du traitement des tâches demandées. Pour plus d'informatio ns,
>>>>> consultez
>>>>> la liste d'erreurs ci-dessous", la liste est vide.

>>>>> - Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
>>>>> je n'ai
>>>>> aucune erreur et j'envoi ou reçois mes messages correctement.

>>>>> - Dans mes options j'ai configurer Windows Mail pour " Vérifier
>>>>> l'arrivée des nouveaux messages tout les 5 minutes " et cette
>>>>> tâche ne se
>>>>> fait pas.

>>>>> - J'ai bien coché la case "inclure ce compte lors de la récepti on
>>>>> ou de la synchronisation"

>>>> Juste une petite question, il y a longtemps que tu as ce problème ?

>> [...]

>>> Bonjour luc
>>> le PB a eu lieu lundi 29/12/08.
>>> Si cela t'aide pour une réponse.

>> Ce qui me surprend, c'est que la question rédigée de manière
>> strictement
>> identique (retours à la ligne et fautes de frappes comprises, hormis
>> la
>> première et la dernière phrase) a été posée le 13 juin 2007,

[...]

> Bonsoir Luc
>   Cela n'a rien de surprenant car comme jel'ai dit dans mon 1er
> message j'ai cherché sur le net et les forums avant de poser ma
> question.

>  Donc oui j'ai copié ce message et changé des éléments.

D'accord !

> Puis que cette personne a ou avait le même problème que moi, lui n' a
> pas eu de réponse concrète.

En effet, elle n'a pas eu aucune de réponse. Il faut dire, et tu l'as
constaté, que son (ton) problème est unique (double avec toi) à ma
connaissance. Quand il se pose avec OE, la suppression de Eléments envo yés
et de Boîte d'envoi pour qu'ils soient réinitialisés règle le pro blème mais
le fonctionnement de WM est fondamentalement différent.

Essaie tout même, à tout hasard, le patch de Microsoft dont je donne les
références au bas de cette page, dans l'encadré rougehttp://www.faq oe.com/index.php?bas=/rep/wmsuppenvoi.html

> Peu être j'aurai plus de chance.

>   Je ne suis donc pas la même personne qui a écrit ce message en juin
> 2007.

Ok !

--
Cordialement,

Luc Burnouf [MVP]http://www.faqoe.com/

adresse de réponse invalide
pour me joindre -->http://www.mailfusible.com/?ag7Yk2DXNg- Masquer le tex te des messages précédents -

- Afficher le texte des messages précédents -



Bonsoir Luc

La mise à jour me signale que cela ne s'applique pas à mon système.
C'est vraiment le bouton envoyer/recevoir qui ne fonctionne pas, une
fois que l'on a cliqué sur le bouton où va t il chercher les actions à
faire ??
Car sije clique sur envoyer tout et recevoir tout cela fonctionne
correctement. Je ni comprends rien, pour l'instant !!

Merci pour ton aide
Si d'autres solutions n'hésite pas
Cordialement
Christophe.
Luc
Le #18289501
a écrit...

On 3 jan, 19:09, "Luc"
a écrit...





On 3 jan, 14:58, "Luc" wrote:
a écrit...





On 3 jan, 12:35, "Luc" wrote:
a écrit...









Bonjour et mes meilleurs voeux à tous











Bonjour,









Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.











- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus
d'informations, consultez
la liste d'erreurs ci-dessous", la liste est vide.











- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.











- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette
tâche ne se
fait pas.











- J'ai bien coché la case "inclure ce compte lors de la
réception ou de la synchronisation"











Juste une petite question, il y a longtemps que tu as ce
problème ?









[...]





Bonjour luc
le PB a eu lieu lundi 29/12/08.
Si cela t'aide pour une réponse.







Ce qui me surprend, c'est que la question rédigée de manière
strictement
identique (retours à la ligne et fautes de frappes comprises,
hormis la
première et la dernière phrase) a été posée le 13 juin 2007,





[...]

Bonsoir Luc
Cela n'a rien de surprenant car comme jel'ai dit dans mon 1er
message j'ai cherché sur le net et les forums avant de poser ma
question.



Donc oui j'ai copié ce message et changé des éléments.



D'accord !

Puis que cette personne a ou avait le même problème que moi, lui n'a
pas eu de réponse concrète.



En effet, elle n'a pas eu aucune de réponse. Il faut dire, et tu l'as
constaté, que son (ton) problème est unique (double avec toi) à ma
connaissance. Quand il se pose avec OE, la suppression de Eléments
envoyés
et de Boîte d'envoi pour qu'ils soient réinitialisés règle le
problème mais
le fonctionnement de WM est fondamentalement différent.

Essaie tout même, à tout hasard, le patch de Microsoft dont je donne
les
références au bas de cette page, dans l'encadré
rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html






Bonsoir Luc

La mise à jour me signale que cela ne s'applique pas à mon système.



Si tu as installé le SP1, c'est normal puisqu'il inclut ce patch.

C'est vraiment le bouton envoyer/recevoir qui ne fonctionne pas,



et si tu fais un 'Synchroniser tout', ça donne quoi ?

une
fois que l'on a cliqué sur le bouton où va t il chercher les actions à
faire ??
Car sije clique sur envoyer tout et recevoir tout cela fonctionne
correctement. Je ni comprends rien, pour l'instant !!

Merci pour ton aide
Si d'autres solutions n'hésite pas



Si tu as un antivirus qui surveille les messages entrants et/ou sortants,
désactive cette fonctionnalité de toute façon inutile.

Essaie aussi de supprimer les comptes courrier, arrêter-redémarrer WM et
recréer les comptes (assure-toi d'avoir tous les logins et mots de passe
sous la main avant de faire ça)


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Roger LEDIG
Le #18290931
Luc a écrit :
a écrit...

On 3 jan, 19:09, "Luc"
a écrit...





On 3 jan, 14:58, "Luc" wrote:
a écrit...





On 3 jan, 12:35, "Luc" wrote:
a écrit...









Bonjour et mes meilleurs voeux à tous











Bonjour,









Voilà n'ayant pas trouvé de réponse sur le net ou forum. Je me
permets d'envoyer une question sur un PB lié à Windows Mail.











- Lorsque je clique sur " Envoyer/recevoir " j'ai immédiatemment
l'erreur suivante :" Erreur
lors du traitement des tâches demandées. Pour plus
d'informations, consultez
la liste d'erreurs ci-dessous", la liste est vide.











- Lorsque je je clique sur " recevoir tout " ou " Envoyer tout "
je n'ai
aucune erreur et j'envoi ou reçois mes messages correctement.











- Dans mes options j'ai configurer Windows Mail pour " Vérifier
l'arrivée des nouveaux messages tout les 5 minutes " et cette
tâche ne se
fait pas.











- J'ai bien coché la case "inclure ce compte lors de la
réception ou de la synchronisation"











Juste une petite question, il y a longtemps que tu as ce
problème ?









[...]





Bonjour luc
le PB a eu lieu lundi 29/12/08.
Si cela t'aide pour une réponse.







Ce qui me surprend, c'est que la question rédigée de manière
strictement
identique (retours à la ligne et fautes de frappes comprises,
hormis la
première et la dernière phrase) a été posée le 13 juin 2007,





[...]

Bonsoir Luc
Cela n'a rien de surprenant car comme jel'ai dit dans mon 1er
message j'ai cherché sur le net et les forums avant de poser ma
question.



Donc oui j'ai copié ce message et changé des éléments.



D'accord !

Puis que cette personne a ou avait le même problème que moi, lui n'a
pas eu de réponse concrète.



En effet, elle n'a pas eu aucune de réponse. Il faut dire, et tu l'as
constaté, que son (ton) problème est unique (double avec toi) à ma
connaissance. Quand il se pose avec OE, la suppression de Eléments
envoyés
et de Boîte d'envoi pour qu'ils soient réinitialisés règle le
problème mais
le fonctionnement de WM est fondamentalement différent.

Essaie tout même, à tout hasard, le patch de Microsoft dont je donne
les
références au bas de cette page, dans l'encadré
rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html






Bonsoir Luc

La mise à jour me signale que cela ne s'applique pas à mon système.



Si tu as installé le SP1, c'est normal puisqu'il inclut ce patch.

C'est vraiment le bouton envoyer/recevoir qui ne fonctionne pas,



et si tu fais un 'Synchroniser tout', ça donne quoi ?

une
fois que l'on a cliqué sur le bouton où va t il chercher les actions à
faire ??
Car sije clique sur envoyer tout et recevoir tout cela fonctionne
correctement. Je ni comprends rien, pour l'instant !!

Merci pour ton aide
Si d'autres solutions n'hésite pas



Si tu as un antivirus qui surveille les messages entrants et/ou
sortants, désactive cette fonctionnalité de toute façon inutile.

Essaie aussi de supprimer les comptes courrier, arrêter-redémarrer WM et
recréer les comptes (assure-toi d'avoir tous les logins et mots de passe
sous la main avant de faire ça)






Bonjour

la vérification des messages par un anti virus est justement votre
sécurité que ce soit le courrier ou msn, certains sont des vrais
nuisibles dans ce domaine.

Cordialement

Roger
Luc
Le #18291221
Roger LEDIG a écrit...

Bonjour

la vérification des messages par un anti virus est justement votre
sécurité que ce soit le courrier ou msn, certains sont des vrais
nuisibles dans ce domaine.



Tu devrais réfléchir et te renseigner un tantinet avant de dire n'importe
quoi et de donner tes avis et jugements frustres et péremptoires.

Non seulement la surveillance des messages entrants et sortants par
l'antivirus ne sert strictement à rien puisque celui-ci continuant à
fonctionner en tâche de fond il réagira lorsque l'utilisateur tentera
d'enregistrer ou d'ouvrir une PJ vérolée mais elle est la cause de nombreux
effets pervers sur les clients de messagerie. Ces problèmes bien connus
depuis des années vont du simple ralentissement de l'envoi ou de la
réception du courrier provoquant des "time out" de la synchronisation
jusqu'à la perte de tout ou partie de la messagerie.

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
patoche1
Le #18291821
On 4 jan, 02:02, "Luc"
Roger LEDIG a écrit...

> Bonjour

> la vérification des messages par un anti virus est justement votre
> sécurité que ce soit le courrier ou msn,  certains sont des vrais
> nuisibles dans ce domaine.

Tu devrais réfléchir et te renseigner un tantinet avant de dire n'imp orte
quoi et de donner tes avis et jugements frustres et péremptoires.

Non seulement la surveillance des messages entrants et sortants par
l'antivirus ne sert strictement à rien puisque celui-ci continuant à
fonctionner en tâche de fond il réagira lorsque l'utilisateur tentera
d'enregistrer ou d'ouvrir une PJ vérolée mais elle est la cause de no mbreux
effets pervers sur les clients de messagerie. Ces problèmes bien connus
depuis des années vont du simple ralentissement de l'envoi ou de la
réception du courrier provoquant des "time out" de la synchronisation
jusqu'à la perte de tout ou partie de la messagerie.

--
Luc Burnouf [MVP]http://www.faqoe.com/

adresse de réponse invalide
pour me joindre -->http://www.mailfusible.com/?ag7Yk2DXNg



Bonjour Luc
Tout d'abord merci pour ton aide en ce début d'année

Pour tes conseils supprimer comptes et recréer je l'ai fait mais aucun
effet sur mon problème (toujours présent).
J'ai désactiver l'analyse du courrier entrant et sortant, comme tu
m'as dit de faire.

Ece qui concerne la synchronisation, même résultat.

Bon dimanche
Cordialement
Christophe.
Publicité
Poster une réponse
Anonyme