envoyer le resultat d'une formule dans un tableau

Le
jpkandani
bonjour
sur une feuille de calcul j ai entree une formule dont un parametre change
tous les jours ( 1 pour le 1er jour du mois , 2 pour le second jour du mois
etc) je veux enregistrer sur une autre feuille de calcul dans un tableau
chaque resultat de ma formule puique celui ci cahnge tous les jours..
grand merci
jp
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #16400311
Bonjour.
Suppose que ta formule soit en A1 de la feuille Feuil1
et que ton tableau soit la colonne A de la feuille Feuil2 :
En A1, Feuil2, mets : þuil1!A1
En A2 : =SI(A1<>Feuil1!$A$1;Feuil1!$A$1;"")
et recopie vers le bas.
Cordialement.
Daniel
"jpkandani" news:
bonjour
sur une feuille de calcul j ai entree une formule dont un parametre change
tous les jours ( 1 pour le 1er jour du mois , 2 pour le second jour du
mois
etc...) je veux enregistrer sur une autre feuille de calcul dans un
tableau
chaque resultat de ma formule puique celui ci cahnge tous les jours..
grand merci
jp


Publicité
Poster une réponse
Anonyme