[envoyer vers destinataire] ne copie pas le message dans les éléments envoyés

Le
Christophe Vaquier
Bonjour,

Je rencontre un problème sur une machine équipée de Windows XP SP3 avec
Office 2003 SP3.

Lorsque dans l'explorateur j'effectue un clic droit sur un fichier et que je
choisi "envoyers vers destinataire", windows
m'ouvre bien une fenêtre nouveau message d'outlook express avec en pièce
jointe mon fichier puis je l'envoie. Dans
outlook express, je retrouve mon fichier envoyé dans les éléments envoyés.

Lorsque je suis dans Word ou Excel et que je fais "fichier->envoyer vers"
destinataire ou destinataire (en pièce jointe), Windows m'ouvre toujours mon
message outlook express, je l'envoie mais
je ne retrouve pas le message dans la boîte éléments envoyés.

Si je configure outlook 2003 comme client de messagerie, je n'ai pas ce
problème, mes messages crée depuis word ou excel vont bien dans les éléments
envoyés après envoi.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacques-A
Le #17631611
"Christophe Vaquier" message de news: 4901c6c5$0$852$
Bonjour,


Bonjour,

Je rencontre un problème sur une machine équipée de Windows XP SP3 avec
Office 2003 SP3.


Ici, c'est Outlook Express donc différent d'Outlook d'Office. Je transfère
donc sur le bon groupe (en espérant ne pas me tromper dans les champs)

A+

Jacques

Lorsque dans l'explorateur j'effectue un clic droit sur un fichier et que
je choisi "envoyers vers destinataire", windows
m'ouvre bien une fenêtre nouveau message d'outlook express avec en pièce
jointe mon fichier puis je l'envoie. Dans
outlook express, je retrouve mon fichier envoyé dans les éléments envoyés.

Lorsque je suis dans Word ou Excel et que je fais "fichier->envoyer vers"
destinataire ou destinataire (en pièce jointe), Windows m'ouvre toujours
mon message outlook express, je l'envoie mais...
... je ne retrouve pas le message dans la boîte éléments envoyés.

Si je configure outlook 2003 comme client de messagerie, je n'ai pas ce
problème, mes messages crée depuis word ou excel vont bien dans les
éléments envoyés après envoi.




mOmO
Le #17631691
lu trop vite :

Lorsque je suis dans Word ou Excel et que je fais "fichier->envoyer
vers" destinataire ou destinataire (en pièce jointe), Windows
m'ouvre toujours mon message *outlook express*, je l'envoie mais...
... je ne retrouve pas le message dans la boîte éléments envoyés.








Mécé Jacques-A Kazécry
"Christophe Vaquier" message de news: 4901c6c5$0$852$
Bonjour,


Bonjour,

Je rencontre un problème sur une machine équipée de Windows XP SP3
avec Office 2003 SP3.


Ici, c'est Outlook Express donc différent d'Outlook d'Office. Je
transfère donc sur le bon groupe (en espérant ne pas me tromper dans
les champs)
A+

Jacques

Lorsque dans l'explorateur j'effectue un clic droit sur un fichier
et que je choisi "envoyers vers destinataire", windows
m'ouvre bien une fenêtre nouveau message d'outlook express avec en
pièce jointe mon fichier puis je l'envoie. Dans
outlook express, je retrouve mon fichier envoyé dans les éléments
envoyés. Lorsque je suis dans Word ou Excel et que je fais
"fichier->envoyer
vers" destinataire ou destinataire (en pièce jointe), Windows
m'ouvre toujours mon message outlook express, je l'envoie mais...
... je ne retrouve pas le message dans la boîte éléments envoyés.

Si je configure outlook 2003 comme client de messagerie, je n'ai pas
ce problème, mes messages crée depuis word ou excel vont bien dans
les éléments envoyés après envoi.




Luc
Le #17631931
[FU2 non honoré]

Jacques-A a écrit...

Ici, c'est Outlook Express donc différent d'Outlook d'Office. Je
transfère donc sur le bon groupe (en espérant ne pas me tromper dans
les champs)



Alors le bon groupe est m.p.f.outlook et non pas m.p.f.office qui est plus
"généraliste".

Lorsqu'on fait une FU2 (Followup-To ou Transférer à selon les clients de
messagerie) il faut également faire un crosspost vers le groupe concerné par
ce FU2, autrement dit, il faut envoyer le message sur le groupe d'origine
(pour que l'auteur du post auquel on répond puisse voir qu'on a redirigé la
discussion sur un autre groupe) *et* sur le groupe sur lequel on transfère
(pour que les lecteurs de ce groupe aient connaissance du post d'origine et
puisse y répondre).

En pratique, dans le cas présent, il aurait fallu laisser m.m.f.oe6 dans le
champ groupe de discussion et y ajouter m.p.f.oultlook (crosspost : un
message vers deux groupes ou plus) et mettre m.p.f.outlook dans le champ
'Transférer à' (redirection vers un seul groupe).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #17634231
*Bonjour Jacques-A*
Tu as pianoté sur ton clavier dans
Tu as lu trop rapidement le message de Christophe Vaquier.
C'est avec OE qu'il a des problèmes de messages non conservés dans les éléments envoyés lorsqu'il
envoie des PJ en World ou Excel directement depuis le document ouvert. Il a bien de ce fait OE comme
courriéleur par défaut.
Il dit simplement que lorsqu'il met Office Outlook par défaut, il ne rencontre pas ce problème.
C'est donc bien avec OE qu'il a un problème, et la question est à sa place dans ce NG.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #17634431
Jacquouille la Fripouille a écrit...

*Bonjour Jacques-A*
Tu as pianoté sur ton clavier dans

Tu as lu trop rapidement



Apparemment tu ne sais même plus quoter un post.

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacques-A
Le #17634951
"Luc" news:
[FU2 non honoré]

Jacques-A a écrit...



Bonsoir et mille excuses, J'avais bien le sentiment de mélanger le crosspost
et le FU2. Et en plus, j'ai été trop rapide dans ma lecture.
Comme quoi, il faut remettre à plus tard quand on est dérangé.

Bonne soirée à tous,

Jacques

Ici, c'est Outlook Express donc différent d'Outlook d'Office. Je
transfère donc sur le bon groupe (en espérant ne pas me tromper dans
les champs)



Alors le bon groupe est m.p.f.outlook et non pas m.p.f.office qui est plus
"généraliste".

Lorsqu'on fait une FU2 (Followup-To ou Transférer à selon les clients de
messagerie) il faut également faire un crosspost vers le groupe concerné
par ce FU2, autrement dit, il faut envoyer le message sur le groupe
d'origine (pour que l'auteur du post auquel on répond puisse voir qu'on a
redirigé la discussion sur un autre groupe) *et* sur le groupe sur lequel
on transfère (pour que les lecteurs de ce groupe aient connaissance du
post d'origine et puisse y répondre).

En pratique, dans le cas présent, il aurait fallu laisser m.m.f.oe6 dans
le champ groupe de discussion et y ajouter m.p.f.oultlook (crosspost : un
message vers deux groupes ou plus) et mettre m.p.f.outlook dans le champ
'Transférer à' (redirection vers un seul groupe).

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme