Erreur 0x8007000D à l'install du SP1

Le
Eric
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune
solution n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou
hier.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #177439
Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation du
SP 1 existait suivant l'antivirus. Essaye momentanément de le désactiver lui
et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune
solution n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou hier.




Eric
Le #178815
Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation du
SP 1 existait suivant l'antivirus. Essaye momentanément de le désactiver lui
et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune solution
n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou hier.

Pas d'AV, et le seul FW est celui de Vista.


Comment je l'ai téléchargé ? Bah, par Internet ;) Sur le site de
Microsoft, par le module de téléchargement d'IE.


Benji
Le #178543
Bonjour à tous,

même problème:
Spa téléchargé sur le site de Ms avec l'av kasper désactivé... Génial!

bon, voilà de quoi occuper mon ouik-inde. Vous tiens au courant, comme y
disent chez Edf...

Cordialement, Benji

"Le Claude" de groupe de discussion :

Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation du
SP 1 existait suivant l'antivirus. Essaye momentanément de le désactiver
lui et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune
solution n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou hier.






Benji
Le #178477
Erratum: lire Sp1 et non pas Spa, mort de rire!!!!


"Benji" discussion :
Bonjour à tous,

même problème:
Spa téléchargé sur le site de Ms avec l'av kasper désactivé... Génial!

bon, voilà de quoi occuper mon ouik-inde. Vous tiens au courant, comme y
disent chez Edf...

Cordialement, Benji

"Le Claude" de groupe de discussion :

Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation
du SP 1 existait suivant l'antivirus. Essaye momentanément de le
désactiver lui et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune
solution n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou hier.








Le Claude
Le #178376
Salut Benji,

Tu nous dis :
Erratum: lire Sp1 et non pas Spa, mort de rire!!!!
On avait compris...-:))


--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Benji" discussion :
Erratum: lire Sp1 et non pas Spa, mort de rire!!!!


"Benji" de discussion :
Bonjour à tous,

même problème:
Spa téléchargé sur le site de Ms avec l'av kasper désactivé... Génial!

bon, voilà de quoi occuper mon ouik-inde. Vous tiens au courant, comme y
disent chez Edf...

Cordialement, Benji

"Le Claude" message de groupe de discussion :

Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation
du SP 1 existait suivant l'antivirus. Essaye momentanément de le
désactiver lui et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune
solution n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou
hier.










Eric
Le #181199
Salut,

Absolument SGDG : il me semble avoir lu qu'une erreur d'installation du
SP 1 existait suivant l'antivirus. Essaye momentanément de le désactiver lui
et le pare-feu.
Comment as tu téléchargé le SP 1 ? Il est possible si le problème est
dans l'AV ou le PF que le SP 1 se soit mal téléchargé, l'erreur 8007000D
signifiant : {données invalides}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Eric"
Bonjour,
Lorsque j'installe le SP1, j'obtiens une erreur 0x8007000D. Aucune solution
n'est proposée sur le site Microsoft concernant Vista.

http://img517.imageshack.us/my.php?image=erreurvistasp1on1.png

Quelle est la cause ?
J'ai essayé les deux, le wave0 et le wave1 datant d'aujourd'hui ou hier.





Serait-ce un problème avec VPC ? Même problème sur un autre ordinateur.


harry
Le #6770671
On ne peut pas installer sp1 si le téléchargement a été fait à l'aide de
Internet Download Manager (d'autres accélérateurs aussi, peut-être).
Il n'est pas sur que l'installation puisse être faite si le pack a été
téléchargé sur un disque dur externe et pas dans
C:windowsSoftwareDistributionDownload.


--
harry
Posted via http://www.vistaheads.com
Publicité
Poster une réponse
Anonyme