erreur 0x800CCC0E . 1060

Le
Debrou
Bonjour,
Depuis 2 jourset sans avoir " touché " à mon P.C. je ne peux plus envoyer de
messages, en recevoir oui.
J'ai restauré, vérifié mon smtp sortant, éteint mon ordisans résultat.
Avez vous d'autres pistes ?
Je suis chez Neuf Cegetel
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18650181
Debrou a écrit...

Bonjour,



Bonjour,

Depuis 2 jourset sans avoir " touché " à mon P.C. je ne peux plus
envoyer de messages, en recevoir oui.
J'ai restauré, vérifié mon smtp sortant, éteint mon ordi...sans
résultat. Avez vous d'autres pistes ?
Je suis chez Neuf Cegetel



Ce serait plus pratique que tu nous donnes le message d'erreur *complet* (le
sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans le
post à notre intention) cependant, il y a plusieurs personnes qui sont
venues ici témoigner de problèmes avec le SMTP de Cegetel. Inutile de
torturer ton Windows, il n'y est pour rien.

news://msnews.microsoft.com/
ou
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/msg/2ed1acba72b43669?hl=fr
fil
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/23592f1a2fb1452b/2ed1acba72b43669?hl=fred1acba72b43669

Merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Debrou
Le #18650401
Le voici :
Échec de la connexion au serveur. Compte : 'pop.cegetel.net', Serveur :
'smtp.cegetel.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

"Luc" > Debrou a écrit...

Bonjour,
Depuis 2 jourset sans avoir " touché " à mon P.C. je ne peux plus
envoyer de messages, en recevoir oui.
J'ai restauré, vérifié mon smtp sortant, éteint mon ordi...sans
résultat. Avez vous d'autres pistes ?
Je suis chez Neuf Cegetel



Ce serait plus pratique que tu nous donnes le message d'erreur *complet*
(le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans
le post à notre intention) cependant, il y a plusieurs personnes qui sont
venues ici témoigner de problèmes avec le SMTP de Cegetel. Inutile de
torturer ton Windows, il n'y est pour rien.
Luc Burnouf [MVP]


Luc
Le #18650511
[message remis en ordre]

Debrou a écrit...


"Luc" > Debrou a écrit...

Bonjour,
Depuis 2 jourset sans avoir " touché " à mon P.C. je ne peux plus
envoyer de messages, en recevoir oui.
J'ai restauré, vérifié mon smtp sortant, éteint mon ordi...sans
résultat. Avez vous d'autres pistes ?
Je suis chez Neuf Cegetel



Ce serait plus pratique que tu nous donnes le message d'erreur
*complet* (le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour
le coller dans le post à notre intention) cependant, il y a
plusieurs personnes qui sont venues ici témoigner de problèmes avec
le SMTP de Cegetel. Inutile de torturer ton Windows, il n'y est pour
rien.





Le voici :
Échec de la connexion au serveur. Compte : 'pop.cegetel.net', Serveur
: 'smtp.cegetel.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) :
Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E



Donc ma réponse précédente est confirmée.
Je t'invite à cliquer sur
news://msnews.microsoft.com/
ou
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/msg/2ed1acba72b43669?hl=fr
fil
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/23592f1a2fb1452b/2ed1acba72b43669?hl=fred1acba72b43669

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Debrou
Le #18652911
Sans doute, peut être... aucune annonce sur leur portail....
C'est horripilant
En tout cas pour ma part ce n'est pas réparé

"testeur" %
Le problème vient certainement des serveurs POP3 de
Neuf:Cegetel/Club-internet.
Ca semble réparé maintenenant.

Olivier
Debrou
Le #18656721
Sans avoir rien fait ca remarche ce matin....
Comme le disent certains posts c'est du côté de Cegetel que vient le
problème. Des problèmes il y en a et il y en aura d'autres mais bon sang
pourquoi ne met il pas un message sur leur portail ?????

"Luc" news:
Debrou a écrit...

Bonjour,



Bonjour,

Depuis 2 jourset sans avoir " touché " à mon P.C. je ne peux plus
envoyer de messages, en recevoir oui.
J'ai restauré, vérifié mon smtp sortant, éteint mon ordi...sans
résultat. Avez vous d'autres pistes ?
Je suis chez Neuf Cegetel



Ce serait plus pratique que tu nous donnes le message d'erreur *complet*
(le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller dans
le post à notre intention) cependant, il y a plusieurs personnes qui sont
venues ici témoigner de problèmes avec le SMTP de Cegetel. Inutile de
torturer ton Windows, il n'y est pour rien.

news://msnews.microsoft.com/
ou
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/msg/2ed1acba72b43669?hl=fr
fil
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/23592f1a2fb1452b/2ed1acba72b43669?hl=fred1acba72b43669

Merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme