d'erreur : 0x80240030

Le
Ness
bonjour,
mon serveur 2003 avec sp2, j'ai installer MBSA, et la 1 vulnérabilité est
que mon windows est sans update.
je me connecte au site des update à travers tout les programme,windows
update.le site cherche la version de mon systeme puis installe le logiciel de
mis à jour. quand on passe au telechargement rapide ou meme personnalisé j'ai
un message d'erreur : 0x80240030, imposible de se connecter au site des
updates.

pouquoi je ne sais pas, please avez vous une solution????
merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ness
Le #11244121
quand j'ai fait des recherches , j'ai trouver que cette erreur est une erreur
pour windows XP, mais mon system est windows server 2003, ce n'est pas
normale.
et qd j'ai essayer de résoudre le problème come pour xp en installent
Service de transfert intelligent en arrière-plan (BITS) version 1.5
(composant client) comme il est dit ds la solution. j'ai un message qui me
dit que c'est impossinble puisqu'il fait partie du system d'exploitation.

je ne sais plus quoi faire!!!


"Ness" wrote:

bonjour,
mon serveur 2003 avec sp2, j'ai installer MBSA, et la 1 vulnérabilité est
que mon windows est sans update.
je me connecte au site des update à travers tout les programme,windows
update.le site cherche la version de mon systeme puis installe le logiciel de
mis à jour. quand on passe au telechargement rapide ou meme personnalisé j'ai
un message d'erreur : 0x80240030, imposible de se connecter au site des
updates.

pouquoi je ne sais pas, please avez vous une solution????
merci d'avance


Publicité
Poster une réponse
Anonyme