erreur 1058

Le
michel
Bonjour
Après avoir télécharger des modifs sur Windows Update, je ne peux
plus accéder à mon réseau Wifi
le message est:

impossible de démarrer le service de configaration automatique sans fil !

erreur 1058 : le service ne peut pas démarrer parce qu'il est désactivé ou
qu'aucun périphérique activé, ne lui est associé.

Merci de me donner la solution
salutations
--
michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1231722
*Bonjour michel* !

Bonjour
Après avoir télécharger des modifs sur Windows Update, je ne peux
plus accéder à mon réseau Wifi
le message est:

impossible de démarrer le service de configaration automatique sans fil !

erreur 1058 : le service ne peut pas démarrer parce qu'il est désactivé ou
qu'aucun périphérique activé, ne lui est associé.

Merci de me donner la solution
salutations


Exécuter>services.msc
Cliquer sur le service "Configuration automatique sans fil"
Mettre le service en Automatique et Démarré

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

michel
Le #1231719
re bonjour
C'est justement en faisant cette manip que je recevais ce message d'erreur.
Ceci se passant juste après les mises à jour Windows Update, j'en avais
conclu que celles-ci étaient en cause.
En fait, c'est l'extinction et le redémarrage du P.C. consécutifs à ces
mises à jours, qui ont amenés cette erreur car avant l'extinction j'avais
modifié ma config Wifi en désactivant mon profil de connexion et oublié de le
réactiver

Merci de votre aide
Mon problème est réglé
--
michel



*Bonjour michel* !

Bonjour
Après avoir télécharger des modifs sur Windows Update, je ne peux
plus accéder à mon réseau Wifi
le message est:

impossible de démarrer le service de configaration automatique sans fil !

erreur 1058 : le service ne peut pas démarrer parce qu'il est désactivé ou
qu'aucun périphérique activé, ne lui est associé.

Merci de me donner la solution
salutations


Exécuter>services.msc
Cliquer sur le service "Configuration automatique sans fil"
Mettre le service en Automatique et Démarré

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm






JF
Le #1231716
j'avais modifié ma config Wifi en désactivant mon profil de connexion
et oublié de le réactiver
Mon problème est réglé


Merci de l'explication Michel.
Bonne continuation !

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Publicité
Poster une réponse
Anonyme