Erreur 550 ???

Le
[STEPHANE]
Bonjour,

Depuis quelques jours, une erreur de type "550" vient noircir mes journées
de travail

Avant de vous en parlez et de voir si vous aviez une solution pour moi, j'ai
un peu navigué sur internet pour essayer de comprendre

D'après ce que j'ai pu y trouver, nous avons généralement une erreur 550
pour l'ensemble des emails envoyés, hors dans mon cas je n'ai cette erreur
que pour un destinataire bien précis !
Destinataire qui n'a rien changer dans ses configurations emails (il en est
bien incapable) et de plus il se trouve dans le bureau juste à côté de moi !
(à 2 mètres de moi !) c'en est d'autant plus ragent !
Pour info, je peux lui envoyer des mails via mon compte gmail, non gérer par
OE
Lui, m'envoie tous les mails qu'il veut et moi, même en faisant un reply
à ses emails, l'erreur 550 me revient à chaque fois !
Et uniquement pour lui dans notre bâtiment, tous mes autres collègues
reçoivent mes emails

Avez vous une idée ???

Cordialement

Stéphane
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1749472
[STEPHANE] nous a déclaré

Bonjour,


Bonjour,

Depuis quelques jours, une erreur de type "550" vient noircir mes
journées de travail...

Avant de vous en parlez et de voir si vous aviez une solution pour
moi, j'ai un peu navigué sur internet pour essayer de comprendre...

D'après ce que j'ai pu y trouver, nous avons généralement une erreur
550 pour l'ensemble des emails envoyés, hors dans mon cas je n'ai
cette erreur que pour un destinataire bien précis !
Destinataire qui n'a rien changer dans ses configurations emails (il
en est bien incapable) et de plus il se trouve dans le bureau juste à
côté de moi ! (à 2 mètres de moi !) c'en est d'autant plus ragent !
Pour info, je peux lui envoyer des mails via mon compte gmail, non
gérer par OE
Lui, m'envoie tous les mails qu'il veut... et moi, même en faisant un
reply à ses emails, l'erreur 550 me revient à chaque fois !
Et uniquement pour lui dans notre bâtiment, tous mes autres collègues
reçoivent mes emails...

Avez vous une idée ???


Si tu nous copiais-collais le message d'erreur complet (juste en
maquillant ce qui précède le @ dans les adresses emails qui peuvent s'y
trouver), ça aiderait bigrement à avoir des idées plus précises !! ;-)

Je vais donc supputer à partir du peu dont on dispose... si ta boîte
expéditrice est une boîte @gmail.com et si le destinataire est une boîte
@laposte.net, c'est le SMTP de Gmail qui donne des boutons aux serveurs
de Laposte (alors que l'envoi à partir du webmail de Gmail est sans
problème, va comprendre !).

Laposte est au courant et doit faire les corrections qui s'imposent,
mais bon, dans combien de temps ???

En l'attente, pour régler le problème il faut paramétrer ton compte
courrier @gmail.com pour utiliser le SMPT de la connexion (Skynet.be
semble-t-il dans ton cas) en lieu et place du SMTP de Gmail.
Dans les propriétés du compte courrier, il faut donc modifier 3 choses :

- remplacer "smtp.gmail.com" par le SMTP correspondant à la connexion
utilisée (ex : smtp.free.fr pour une connexion Free, smtp.libertysurf.fr
pour une connexion Alice, mail.club-internet.fr pour une connexion
Club-internet, smtp.orange.fr pour une connexion Orange, etc.)
- désactiver l'authentification SMTP
- désactiver la connexion sécurisée (SSL) pour le SMTP et remplacer le
port correspondant 465 par le port classique 25.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

[STEPHANE]
Le #1750741
Merci pour tes infos Luc,

Voiçi donc le message en complet (sauf adresse mail changée, mais pas la
poste.net tu as vu juste !)

-------------------------------------------------------------------------------------------
The following message to The reason for the problem:
5.1.0 - Unknown address error 550-'Error: Message content rejected'
-------------------------------------------------------------------------------------------

Au sujet du "Message content" je peux même envoyer un message vide ! et cela
fait la même chose à chaque fois !

Fort de cette info, que penses tu que je devrais faire ?

Bien à toi et encore merci pour ton temps !

Stéphane





"Luc" news:
[STEPHANE] nous a déclaré

Bonjour,


Bonjour,

Depuis quelques jours, une erreur de type "550" vient noircir mes
journées de travail...

Avant de vous en parlez et de voir si vous aviez une solution pour
moi, j'ai un peu navigué sur internet pour essayer de comprendre...

D'après ce que j'ai pu y trouver, nous avons généralement une erreur
550 pour l'ensemble des emails envoyés, hors dans mon cas je n'ai
cette erreur que pour un destinataire bien précis !
Destinataire qui n'a rien changer dans ses configurations emails (il
en est bien incapable) et de plus il se trouve dans le bureau juste à
côté de moi ! (à 2 mètres de moi !) c'en est d'autant plus ragent !
Pour info, je peux lui envoyer des mails via mon compte gmail, non
gérer par OE
Lui, m'envoie tous les mails qu'il veut... et moi, même en faisant un
reply à ses emails, l'erreur 550 me revient à chaque fois !
Et uniquement pour lui dans notre bâtiment, tous mes autres collègues
reçoivent mes emails...

Avez vous une idée ???


Si tu nous copiais-collais le message d'erreur complet (juste en
maquillant ce qui précède le @ dans les adresses emails qui peuvent s'y
trouver), ça aiderait bigrement à avoir des idées plus précises !! ;-)

Je vais donc supputer à partir du peu dont on dispose... si ta boîte
expéditrice est une boîte @gmail.com et si le destinataire est une boîte
@laposte.net, c'est le SMTP de Gmail qui donne des boutons aux serveurs
de Laposte (alors que l'envoi à partir du webmail de Gmail est sans
problème, va comprendre !).

Laposte est au courant et doit faire les corrections qui s'imposent,
mais bon, dans combien de temps ???

En l'attente, pour régler le problème il faut paramétrer ton compte
courrier @gmail.com pour utiliser le SMPT de la connexion (Skynet.be
semble-t-il dans ton cas) en lieu et place du SMTP de Gmail.
Dans les propriétés du compte courrier, il faut donc modifier 3 choses :

- remplacer "smtp.gmail.com" par le SMTP correspondant à la connexion
utilisée (ex : smtp.free.fr pour une connexion Free, smtp.libertysurf.fr
pour une connexion Alice, mail.club-internet.fr pour une connexion
Club-internet, smtp.orange.fr pour une connexion Orange, etc.)
- désactiver l'authentification SMTP
- désactiver la connexion sécurisée (SSL) pour le SMTP et remplacer le
port correspondant 465 par le port classique 25.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #1750737
[STEPHANE] nous a déclaré

Merci pour tes infos Luc,

Voiçi donc le message en complet (sauf adresse mail changée, mais pas
la poste.net tu as vu juste !)

-------------------------------------------------------------------------------------------
The following message to The reason for the problem:
5.1.0 - Unknown address error 550-'Error: Message content rejected'
-------------------------------------------------------------------------------------------

Au sujet du "Message content" je peux même envoyer un message vide !
et cela fait la même chose à chaque fois !

Fort de cette info, que penses tu que je devrais faire ?


Le message suggère que l'adresse de ton destinataire n'existe pas, donc
vérifie en priorité la conformité d'icelle. Si tu es absolument sûr d'avoir
la bonne adresse, essaie ce que j'ai détaillé dans ma réponse précédente
(l'erreur retournée est habituellement PERM_FAILURE: SMTP Error (state 16):
550 Error: Message content rejected).

Bien à toi et encore merci pour ton temps !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

[STEPHANE]
Le #1750736
Je suis certain de l'adresse...

Et j'envois mes mails tojours via skynet lorsque j'utilise mon OE (et non
via gmail)
J'ai juste essayer avec une adresse gmail privée via Firefox en dehors de
mon OE pour voir si cela fonctionnait, et là, aucun problème !

De plus, nous sommes 5 ici et tous avec le même "relay.skynet.be" et nous
pouvons tous envoyer des mails à mon collègue, sauf moi depuis 9 jours !

c'est justement parceque tout cela est bizarre que je viens vous déranger
ici ;-)

Merci quand même...

Steph






"Luc" news:
[STEPHANE] nous a déclaré

Merci pour tes infos Luc,

Voiçi donc le message en complet (sauf adresse mail changée, mais pas
la poste.net tu as vu juste !)

-------------------------------------------------------------------------------------------
The following message to The reason for the problem:
5.1.0 - Unknown address error 550-'Error: Message content rejected'
-------------------------------------------------------------------------------------------

Au sujet du "Message content" je peux même envoyer un message vide !
et cela fait la même chose à chaque fois !

Fort de cette info, que penses tu que je devrais faire ?


Le message suggère que l'adresse de ton destinataire n'existe pas, donc
vérifie en priorité la conformité d'icelle. Si tu es absolument sûr
d'avoir la bonne adresse, essaie ce que j'ai détaillé dans ma réponse
précédente (l'erreur retournée est habituellement PERM_FAILURE: SMTP Error
(state 16): 550 Error: Message content rejected).

Bien à toi et encore merci pour ton temps !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme