erreur 85010014

Le
Tuba
code 85010014 lors de la syncronisation par ActiveSync 4,5 entre Windows XP
avec outlook 2007 et Windows Mobile 6 .
Pas de Syncro des contacts et ducalendrier. Une aide serait bienvenue.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #17487191
Bonjour à toi aussi Tuba :-(

... Une aide serait bienvenue.



Tu parles d'un truc qui arriverait comme ça sans effort ... hum,
cherche au rayon sasfépu ...

Pas de quoi !
@+lolo
Tuba
Le #17488291
"-=lolol=-" a écrit :

Bonjour à toi aussi Tuba :-(

> ... Une aide serait bienvenue.

Tu parles d'un truc qui arriverait comme ça sans effort ... hum,
cherche au rayon sasfépu ...

Pas de quoi !
@+lolo



Bonjour lolo
Est-ce de l'humour?...
Mes Synchronisations ont fonctionnées fort bien pendant plus d'un an.
Apparemment une mise à jour auto serait peut-être è l'origine du
disfonctionnement.
Si quelqu'un a eu un pb. similaire (solutionné) son aide serait la bienvenue
car je rame depuis 3 jours. Merci d'avance.
Tuba





-=lolol=-
Le #17488701
Bonsoir Tuba,

Est-ce de l'humour?...



Non ... enfin, moi ça me fait pas rire du tout

Mes Synchronisations ont fonctionnées fort bien pendant plus d'un an.
Apparemment une mise à jour auto serait peut-être è l'origine du
disfonctionnement.



Y a un(s) truc(s) chez MS à ce sujet
http://www.microsoft.com/france/windowsmobile/help/activesync/default.mspx

Je doute que ce soit une mise à jour qui ait fait ça, qu'as tu changé
dans ta config récement ? Antivirus ? Pare feu ?

Si quelqu'un a eu un pb. similaire (solutionné) son aide serait la bienvenue
car je rame depuis 3 jours.



Essaye de supprimer le partenariat et le refaire pour voir si ça
soigne. Pense à redémarrer (soft reset) ton pda quand tu as fais une
modif dessus. Lorsque j'installe ce genre de truc, parfois, ça tombe en
marche je sais pas pourquoi ...

Merci d'avance.



Toujours un plaisir d'essayer d'aider les gens courtois.

@+lolo (1 point)
Tuba
Le #17491741
"-=lolol=-" a écrit :

Bonsoir Tuba,

> Est-ce de l'humour?...

Non ... enfin, moi ça me fait pas rire du tout

> Mes Synchronisations ont fonctionnées fort bien pendant plus d'un an.
> Apparemment une mise à jour auto serait peut-être è l'origine du
> disfonctionnement.

Y a un(s) truc(s) chez MS à ce sujet
http://www.microsoft.com/france/windowsmobile/help/activesync/default.mspx

Je doute que ce soit une mise à jour qui ait fait ça, qu'as tu changé
dans ta config récement ? Antivirus ? Pare feu ?

> Si quelqu'un a eu un pb. similaire (solutionné) son aide serait la bienvenue
> car je rame depuis 3 jours.

Essaye de supprimer le partenariat et le refaire pour voir si ça
soigne. Pense à redémarrer (soft reset) ton pda quand tu as fais une
modif dessus. Lorsque j'installe ce genre de truc, parfois, ça tombe en
marche je sais pas pourquoi ...

> Merci d'avance.

Toujours un plaisir d'essayer d'aider les gens courtois.

@+lolo (1 point)


Rebonjour Lolo


Merci pour la réponse
Depuis le bug, j'ai déjà réinstallé plusieurs fois Activesync (avec et sans
reset, soft et hard) ainsi que outlook 2007 avec et sans mise à jour et en
ayant refait è chaque fois le partenariat mais nada.
Sur le site de Microsoft le traitement de l'erreur 85010014 est multiple
mais concerne pour l'essentiel ActiveSync 4.0, 4.1, ou 4.2 mais peu avec 4.5
supposé résoudre ce problème.
Si je n'ai pas d'autre solution, je vais passer au reformatage du disque dur
(après sauvegarde)
Mais je ne suis peut-être pas le seul dans ce cas, et si quelqu'un a une
solution éprouvée en dehors de celle que j'envisage, son aide sera la
bienvenue et je renouvelle mes remerciements par avance.
Tuba
-=lolol=-
Le #17492481
Bonjour Tuba,

Si je n'ai pas d'autre solution, je vais passer au reformatage du disque dur
(après sauvegarde)



Avant d'en arriver à de telles extrémitées, essaye de créer un nouvel
utilisateur sur le PC ...

@+lolo
Publicité
Poster une réponse
Anonyme