Erreur au boot

Le
Polio34
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il s'éteint seul
quelques secondes après le démarrage après. Je suis obligé de presser le
bouton marche/arrêt pour repartir. Dans l'observateur d'événements j'ai les
lignes suivantes:

Informations 25/10/2008 08:47:54 yukonwxp Aucun 121 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009 N/A PAUL-BUREAU

Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce problème ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
euch20
Le #17637671
Polio34 a écrit :
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il s'éteint
seul quelques secondes après le démarrage après. Je suis obligé de
presser le bouton marche/arrêt pour repartir. Dans l'observateur
d'événements j'ai les lignes suivantes:
---
Informations 25/10/2008 08:47:54 yukonwxp Aucun 121
N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001
N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005
N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009
N/A PAUL-BUREAU
---
Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce problème ?
Merci




Bonjour,

Avez-vous regarder en premier lieu dans le gestionnaire depériphériques:

Clic droit sur le Poste de travail, Propriété, Matériel.

Cordialement
Herser
Le #17637661
Polio34 wrote:
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il
s'éteint seul quelques secondes après le démarrage après. Je suis
obligé de presser le bouton marche/arrêt pour repartir. Dans
l'observateur d'événements j'ai les lignes suivantes:
---
Informations 25/10/2008 08:47:54 yukonwxp Aucun 121 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009 N/A PAUL-BUREAU
---
Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce
problème ? Merci



Bonsoir.
Essaie de désactiver le redémarrage automatique pour voir si une page bleue
avec + de renseignements apparaît :
Clic droit sur poste de travail / Propriété / Onglet "Avancé"
Ligne "Démarrage et récupération" / Paramètres
Décocher Redémarrer
Il s'agit peut-être de tes drivers carte réseau
La derniere ligne yukonwxp fait référence à :
Miniport Driver for Marvell Yukon Ethernet Controller.
S'il s'agit d'une carte réseau intégrée, vois sur le site du constructeur de
ta carte mère.
Cherche des pilotes + récents.
S'il s'agit d'une carte réseau sur port PCI, cherche des pilotes sur son
site
Et dis nous
Herser
Herser
Le #17637651
Polio34 wrote:
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il
s'éteint seul quelques secondes après le démarrage après. Je suis
obligé de presser le bouton marche/arrêt pour repartir. Dans
l'observateur d'événements j'ai les lignes suivantes:
---
Informations 25/10/2008 08:47:54 yukonwxp Aucun 121 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009 N/A PAUL-BUREAU
---
Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce
problème ? Merci



Compléments : si carte réseau PCI les derniers pilotes :
http://www.touslesdrivers.com/index.php?v_page&v_code88
Voir 02/10/08 Yukon driver 10.64.10.3
Polio34
Le #17638081
Merci. Aucune erreur dans le gestionnaire de matériel. Ma carte mère une
ASUS P5K-E WiFi-AP Edition. Je vais voir s'il y a un driver plus récent J
'ai assemblé le PC en Mars 2008.

"Polio34"
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il s'éteint
seul quelques secondes après le démarrage après. Je suis obligé de presser
le bouton marche/arrêt pour repartir. Dans l'observateur d'événements
j'ai les lignes suivantes:
---
Informations 25/10/2008 08:47:54 yukonwxp Aucun 121 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009 N/A PAUL-BUREAU
---
Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce problème ?
Merci




Polio34
Le #17638261
Info complémentaire.
- La case Redémarrer n'est pas cochée et pourtant pas d'écran bleu. Lorsque
le problème se produit, devient noir.
- Le pilote de la carte mère est au dernier niveau connu.

"Polio34"
Merci. Aucune erreur dans le gestionnaire de matériel. Ma carte mère une
ASUS P5K-E WiFi-AP Edition. Je vais voir s'il y a un driver plus récent J
'ai assemblé le PC en Mars 2008.

"Polio34" :
Bonjour,
J'ai quelques fois au boot du PC (XP-Pro SP3), un problème, il s'éteint
seul quelques secondes après le démarrage après. Je suis obligé de
presser le bouton marche/arrêt pour repartir. Dans l'observateur
d'événements j'ai les lignes suivantes:
---
Informations 25/10/2008 08:47:54 yukonwxp Aucun 121 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:04 Save Dump Aucun 1001 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6005 N/A PAUL-BUREAU
Informations 25/10/2008 08:48:03 eventlog Aucun 6009 N/A PAUL-BUREAU
---
Pouvez vous me dire ce qu'il y a afin d'essayer de résoudre ce problème ?
Merci






Herser
Le #17638381
Polio34 wrote:
Info complémentaire.
- La case Redémarrer n'est pas cochée et pourtant pas d'écran bleu.
Lorsque le problème se produit, devient noir.
- Le pilote de la carte mère est au dernier niveau connu.



Et la carte réseau Marvell ?
Polio34
Le #17641811
Aussi

"Herser" discussion :
Polio34 wrote:
Info complémentaire.
- La case Redémarrer n'est pas cochée et pourtant pas d'écran bleu.
Lorsque le problème se produit, devient noir.
- Le pilote de la carte mère est au dernier niveau connu.



Et la carte réseau Marvell ?


Publicité
Poster une réponse
Anonyme