erreur lancement banque information

Le
Mike
Bonjour a tous,

Voila, j'ai un parc de 4 serveur 2003 et je viens d'en retirer un, et depuis
mon exchange ne se lance plus et j'obtiens l'eeur suivant:

Le nom d'annuaire du serveur maître suivant semble pointer vers un objet
supprimé. Ceci peut empêcher le service de routage Exchange de fonctionner
correctement. Vérifiez votre paramètre de service Annuaire.
<CN=SRV2004-1ADEL:947a4e31-f771-48ae-b3dc-0fccb003753a,CN=Servers,CN=Premier
groupe d'administration,CN­ministrative Groups,CN=DUAL
INGENIERIE,CN=Microsoft
Exchange,CN=Services,CN=Configuration,DC=DUAL-INGENIERIE,DC=FR>

Si quelqu'un peux m'aider, merci a vous


Mike
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aurélia BELIN [MS]
Le #888843
Bonjour,

Pouvez vous nous donner la source et l'id de cette erreur ?

Merci
Aurélia
"Mike" news:uq4$
Bonjour a tous,

Voila, j'ai un parc de 4 serveur 2003 et je viens d'en retirer un, et
depuis mon exchange ne se lance plus et j'obtiens l'eeur suivant:

Le nom d'annuaire du serveur maître suivant semble pointer vers un objet
supprimé. Ceci peut empêcher le service de routage Exchange de fonctionner
correctement. Vérifiez votre paramètre de service Annuaire.
<CN=SRV2004-1ADEL:947a4e31-f771-48ae-b3dc-0fccb003753a,CN=Servers,CN=Premier
groupe d'administration,CN­ministrative Groups,CN=DUAL
INGENIERIE,CN=Microsoft
Exchange,CN=Services,CN=Configuration,DC=DUAL-INGENIERIE,DC=FR>

Si quelqu'un peux m'aider, merci a vous


Mike



Thierry DEMAN [MVP]
Le #888637
Bonjour,

normalement, Exchange devrait corriger automatiquement ce type d'erreur.
Si nécessaire, tu peux forcer (si possible temporairement) les contrôleurs
de domaine à utiliser dans l'onglet "DS access" dans les propriétés du
serveur Exchange.

Exchange a impérativement besoin d'un catalogue globalo pour démarrer. Si le
serveur absent était le seul CG, tu dois en désigner un nouveau, et utiliser
ce serveur dans la config indiquée précédemment.

A+

--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Mike" news:uq4$
Bonjour a tous,

Voila, j'ai un parc de 4 serveur 2003 et je viens d'en retirer un, et
depuis mon exchange ne se lance plus et j'obtiens l'eeur suivant:

Le nom d'annuaire du serveur maître suivant semble pointer vers un objet
supprimé. Ceci peut empêcher le service de routage Exchange de fonctionner
correctement. Vérifiez votre paramètre de service Annuaire.
<CN=SRV2004-1ADEL:947a4e31-f771-48ae-b3dc-0fccb003753a,CN=Servers,CN=Premier
groupe d'administration,CN­ministrative Groups,CN=DUAL
INGENIERIE,CN=Microsoft
Exchange,CN=Services,CN=Configuration,DC=DUAL-INGENIERIE,DC=FR>

Si quelqu'un peux m'aider, merci a vous


Mike



Publicité
Poster une réponse
Anonyme