erreur lors d'un apt-get install

Le
Carmelo
Bonjour,

Ayant récemment fait une nouvelle installation (etch puis finalement
MAJ vers Lenny) je rencontre des erreurs lors d'un apt-get install xxx
.

Voici un copier/coller de ce que j'obtiens dans le terminal :

-
paganini:/home/carmelo# apt-get install e17
Lecture des listes de paquets Fait
Construction de l'arbre des dépendances Fait
Les paquets supplémentaires suivants seront installés :
e17-data libecore-con0 libecore-evas0 libecore-fb0 libecore-file0
libecore-imf0 libecore-ipc0 libecore-job0 libecore-txt0 libecore-x0
libecore0 libedbus0 libedje0 libeet1 libefreet0 libembryo0 libevas-engine=
s
libevas0
Paquets suggérés :
libedje-bin libembryo-bin
Les NOUVEAUX paquets suivants seront installés :
e17 e17-data libecore-con0 libecore-evas0 libecore-fb0 libecore-file0
libecore-imf0 libecore-ipc0 libecore-job0 libecore-txt0 libecore-x0
libecore0 libedbus0 libedje0 libeet1 libefreet0 libembryo0 libevas-engine=
s
libevas0
0 mis à jour, 19 nouvellement installés, 0 à enlever et 1 non mis à=
jour.
35 partiellement installés ou enlevés.
Il est nécessaire de prendre 8110ko dans les archives.
Après cette opération, 15,5Mo d'espace disque supplémentaires seront =
utilisés.
Souhaitez-vous continuer [O/n] ? o
Réception de : 1 http://http.us.debian.org testing/main libeet1 1.0.1-1 [=
29,4kB]
Réception de : 2 http://ftp.us.debian.org experimental/main libecore0
0.9.9.043-1 [42,1kB]
Réception de : 3 http://ftp.us.debian.org experimental/main
libecore-con0 0.9.9.043-1 [17,9kB]
Réception de : 4 http://ftp.us.debian.org experimental/main
libecore-fb0 0.9.9.043-1 [14,7kB]
Réception de : 5 http://ftp.us.debian.org experimental/main
libecore-txt0 0.9.9.043-1 [6378B]
Réception de : 6 http://ftp.us.debian.org experimental/main
libecore-x0 0.9.9.043-1 [62,1kB]
Réception de : 7 http://ftp.us.debian.org experimental/main libevas0
0.9.9.043-1 [267kB]
Réception de : 8 http://ftp.us.debian.org experimental/main
libecore-evas0 0.9.9.043-1 [32,3kB]
Réception de : 9 http://ftp.us.debian.org experimental/main
libecore-file0 0.9.9.043-1 [15,2kB]
Réception de : 10 http://ftp.us.debian.org experimental/main
libecore-imf0 0.9.9.043-1 [12,7kB]
Réception de : 11 http://ftp.us.debian.org experimental/main
libecore-ipc0 0.9.9.043-1 [12,9kB]
Réception de : 12 http://ftp.us.debian.org experimental/main
libecore-job0 0.9.9.043-1 [6576B]
Réception de : 13 http://ftp.us.debian.org experimental/main libedbus0
0.5.0.043-1 [28,1kB]
Réception de : 14 http://ftp.us.debian.org experimental/main
libembryo0 0.9.9.043-1 [21,9kB]
Réception de : 15 http://ftp.us.debian.org experimental/main libedje0
0.9.9.043-1 [85,5kB]
Réception de : 16 http://ftp.us.debian.org experimental/main
libefreet0 0.5.0.043+doc-1 [49,6kB]
Réception de : 17 http://ftp.us.debian.org experimental/main e17-data
0.16.999.043-1 [6093kB]
Réception de : 18 http://ftp.us.debian.org experimental/main
libevas-engines 0.9.9.043-1 [48,9kB]
Réception de : 19 http://ftp.us.debian.org experimental/main e17
0.16.999.043-1 [1263kB]
8110ko réceptionnés en 46s (176ko/s)
Sélection du paquet libecore0 précédemment désélectionné.
(Lecture de la base de données 93574 fichiers et répertoires déj=
à installés.)
Dépaquetage de libecore0 (à partir de /libecore0_0.9.9.043-1_i386.de=
b)
Sélection du paquet libecore-con0 précédemment désélectionné.
Dépaquetage de libecore-con0 (à partir de
/libecore-con0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-fb0 précédemment désélectionné.
Dépaquetage de libecore-fb0 (à partir de
/libecore-fb0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-txt0 précédemment désélectionné.
Dépaquetage de libecore-txt0 (à partir de
/libecore-txt0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-x0 précédemment désélectionné.
Dépaquetage de libecore-x0 (à partir de
/libecore-x0_0.9.9.043-1_i386.deb)
Sélection du paquet libeet1 précédemment désélectionné.
Dépaquetage de libeet1 (à partir de /libeet1_1.0.1-1_i386.deb)
Sélection du paquet libevas0 précédemment désélectionné.
Dépaquetage de libevas0 (à partir de /libevas0_0.9.9.043-1_i386.deb)=

Sélection du paquet libecore-evas0 précédemment désélectionné.
Dépaquetage de libecore-evas0 (à partir de
/libecore-evas0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-file0 précédemment désélectionné.
Dépaquetage de libecore-file0 (à partir de
/libecore-file0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-imf0 précédemment désélectionné.
Dépaquetage de libecore-imf0 (à partir de
/libecore-imf0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-ipc0 précédemment désélectionné.
Dépaquetage de libecore-ipc0 (à partir de
/libecore-ipc0_0.9.9.043-1_i386.deb)
Sélection du paquet libecore-job0 précédemment désélectionné.
Dépaquetage de libecore-job0 (à partir de
/libecore-job0_0.9.9.043-1_i386.deb)
Sélection du paquet libedbus0 précédemment désélectionné.
Dépaquetage de libedbus0 (à partir de /libedbus0_0.5.0.043-1_i386.de=
b)
Sélection du paquet libembryo0 précédemment désélectionné.
Dépaquetage de libembryo0 (à partir de /libembryo0_0.9.9.043-1_i386.=
deb)
Sélection du paquet libedje0 précédemment désélectionné.
Dépaquetage de libedje0 (à partir de /libedje0_0.9.9.043-1_i386.deb)=

Sélection du paquet libefreet0 précédemment désélectionné.
Dépaquetage de libefreet0 (à partir de
/libefreet0_0.5.0.043+doc-1_i386.deb)
Sélection du paquet e17-data précédemment désélectionné.
Dépaquetage de e17-data (à partir de /e17-data_0.16.999.043-1_all.de=
b)
Sélection du paquet libevas-engines précédemment désélectionné.
Dépaquetage de libevas-engines (à partir de
/libevas-engines_0.9.9.043-1_i386.deb)
Sélection du paquet e17 précédemment désélectionné.
Dépaquetage de e17 (à partir de /e17_0.16.999.043-1_i386.deb)
Traitement des « déclenchements (triggers) » pour « doc-base »
Processing 1 added doc-base file(s)
Registering documents with scrollkeeper
Traitement des « déclenchements (triggers) » pour « man-db »
Paramétrage de docbook-xml (4.5-5)
update-xmlcatalog: error: entity already registered
dpkg : erreur de traitement de docbook-xml (--configure) :
le sous-processus post-installation script a retourné une erreur de
sortie d'état 1
dpkg : des problèmes de dépendances empêchent la configuration de scr=
ollkeeper :
scrollkeeper dépend de docbook-xml (>= 4.2-11) ; cependant :
Le paquet docbook-xml n'est pas encore configuré.
dpkg : erreur de traitement de scrollkeeper (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de bug=
-buddy :
bug-buddy dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de bug-buddy (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
capplets-data :
capplets-data dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de capplets-data (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-panel-data :
gnome-panel-data dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gnome-panel-data (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-control-center :
gnome-control-center dépend de capplets-data (>= 1:2.22) ; cependant :
Le paquet capplets-data n'est pas encore configuré.
gnome-control-center dépend de capplets-data (<< 1:2.23) ; cependant :
Le paquet capplets-data n'est pas encore configuré.
dpkg : erreur de traitement de gnome-control-center (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gno=
me-panel :
gnome-panel dépend de gnome-panel-data (>= 2.20) ; cependant :
Le paquet gnome-panel-data n'est pas encore configuré.
gnome-panel dépend de gnome-panel-data (<< 2.21) ; cependant :
Le paquet gnome-panel-data n'est pas encore configuré.
gnome-panel dépend de gnome-control-center (>= 1:2.8.2-3) ; cependant =
:
Le paquet gnome-control-center n'est pas encore configuré.
dpkg : erreur de traitement de gnome-panel (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
fast-user-switch-applet :
fast-user-switch-applet dépend de gnome-panel ; cependant :
Le paquet gnome-panel n'est pas encore configuré.
dpkg : erreur de traitement de fast-user-switch-applet (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de ged=
it :
gedit dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gedit (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-applets-data :
gnome-applets-data dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gnome-applets-data (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-applets :
gnome-applets dépend de gnome-applets-data (>= 2.22) ; cependant :
Le paquet gnome-applets-data n'est pas encore configuré.
gnome-applets dépend de gnome-applets-data (<< 2.23) ; cependant :
Le paquet gnome-applets-data n'est pas encore configuré.
gnome-applets dépend de gnome-panel (>= 2.13.4) ; cependant :
Le paquet gnome-panel n'est pas encore configuré.
dpkg : erreur de traitement de gnome-applets (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-session :
gnome-session dépend de gnome-control-center (>= 1:2.22) ; cependant :
Le paquet gnome-control-center n'est pas encore configuré.
dpkg : erreur de traitement de gnome-session (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-terminal :
gnome-terminal dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gnome-terminal (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
nautilus-data :
nautilus-data dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de nautilus-data (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de nau=
tilus :
nautilus dépend de nautilus-data (>= 2.20) ; cependant :
Le paquet nautilus-data n'est pas encore configuré.
nautilus dépend de nautilus-data (<< 2.21) ; cependant :
Le paquet nautilus-data n'est pas encore configuré.
nautilus dépend de gnome-control-center (>= 2.6) ; cependant :
Le paquet gnome-control-center n'est pas encore configuré.
dpkg : erreur de traitement de nautilus (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de yel=
p :
yelp dépend de docbook-xml (>= 4.1.2) ; cependant :
Le paquet docbook-xml n'est pas encore configuré.
dpkg : erreur de traitement de yelp (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gno=
me-core :
gnome-core dépend de gnome-control-center (>= 1:2.22.2.1) ; cependant =
:
Le paquet gnome-control-center n'est pas encore configuré.
gnome-core dépend de gedit (>= 2.22.3) ; cependant :
Le paquet gedit n'est pas encore configuré.
gnome-core dépend de gnome-applets (>= 2.22.2) ; cependant :
Le paquet gnome-applets n'est pas encore configuré.
gnome-core dépend de gnome-panel (>= 2.20.3) ; cependant :
Le paquet gnome-panel n'est pas encore configuré.
gnome-core dépend de gnome-session (>= 2.22.2) ; cependant :
Le paquet gnome-session n'est pas encore configuré.
gnome-core dépend de gnome-terminal (>= 2.22.2) ; cependant :
Le paquet gnome-terminal n'est pas encore configuré.
gnome-core dépend de nautilus (>= 2.20.0) ; cependant :
Le paquet nautilus n'est pas encore configuré.
gnome-core dépend de rarian-compat | scrollkeeper ; cependant :
Le paquet rarian-compat n'est pas installé.
Le paquet scrollkeeper n'est pas encore configuré.
gnome-core dépend de yelp (>= 2.22.1) ; cependant :
Le paquet yelp n'est pas encore configuré.
dpkg : erreur de traitement de gnome-core (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-system-monitor :
gnome-system-monitor dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gnome-system-monitor (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-user-guide :
gnome-user-guide dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
gnome-user-guide dépend de yelp ; cependant :
Le paquet yelp n'est pas encore configuré.
dpkg : erreur de traitement de gnome-user-guide (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gno=
me-utils :
gnome-utils dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gnome-utils (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de guc=
harmap :
gucharmap dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gucharmap (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
nautilus-cd-burner :
nautilus-cd-burner dépend de nautilus ; cependant :
Le paquet nautilus n'est pas encore configuré.
dpkg : erreur de traitement de nautilus-cd-burner (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de zen=
ity :
zenity dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de zenity (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-desktop-environment :
gnome-desktop-environment dépend de gnome-core (= 1:2.22.2~4) ; cepend=
ant :
Le paquet gnome-core n'est pas encore configuré.
gnome-desktop-environment dépend de fast-user-switch-applet (>=
2.22.0) ; cependant :
Le paquet fast-user-switch-applet n'est pas encore configuré.
gnome-desktop-environment dépend de gnome-system-monitor (>= 2.22.2)
; cependant :
Le paquet gnome-system-monitor n'est pas encore configuré.
gnome-desktop-environment dépend de gnome-user-guide (>= 2.22.1) ; cep=
endant :
Le paquet gnome-user-guide n'est pas encore configuré.
gnome-desktop-environment dépend de gnome-utils (>= 2.20.0.1) ; cepend=
ant :
Le paquet gnome-utils n'est pas encore configuré.
gnome-desktop-environment dépend de gucharmap (>= 1:2.22.1) ; cependan=
t :
Le paquet gucharmap n'est pas encore configuré.
gnome-desktop-environment dépend de nautilus-cd-burner (>= 2.20.0) ;
cependant :
Le paquet nautilus-cd-burner n'est pas encore configuré.
gnome-desktop-environment dépend de zenity (>= 2.22.1) ; cependant :
Le paquet zenity n'est pas encore configuré.
dpkg : erreur de traitement de gnome-desktop-environment (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de syn=
aptic :
synaptic dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de synaptic (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-app-install :
gnome-app-install dépend de synaptic (>= 0.57.8) ; cependant :
Le paquet synaptic n'est pas encore configuré.
dpkg : erreur de traitement de gnome-app-install (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gno=
me :
gnome dépend de gnome-desktop-environment (= 1:2.22.2~4) ; cependant :
Le paquet gnome-desktop-environment n'est pas encore configuré.
gnome dépend de synaptic (>= 0.62) ; cependant :
Le paquet synaptic n'est pas encore configuré.
gnome dépend de gnome-app-install ; cependant :
Le paquet gnome-app-install n'est pas encore configuré.
dpkg : erreur de traitement de gnome (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
gnome-accessibility :
gnome-accessibility dépend de gnome-core (= 1:2.22.2~4) ; cependant :
Le paquet gnome-core n'est pas encore configuré.
dpkg : erreur de traitement de gnome-accessibility (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gno=
me-office :
gnome-office dépend de gnome-core (= 1:2.22.2~4) ; cependant :
Le paquet gnome-core n'est pas encore configuré.
dpkg : erreur de traitement de gnome-office (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de gth=
umb :
gthumb dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de gthumb (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de pla=
nner :
planner dépend de scrollkeeper ; cependant :
Le paquet scrollkeeper n'est pas encore configuré.
dpkg : erreur de traitement de planner (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
software-properties-gtk :
software-properties-gtk dépend de synaptic (>= 0.57.8) ; cependant :
Le paquet synaptic n'est pas encore configuré.
dpkg : erreur de traitement de software-properties-gtk (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
update-manager :
update-manager dépend de synaptic ; cependant :
Le paquet synaptic n'est pas encore configuré.
update-manager dépend de software-properties-gtk ; cependant :
Le paquet software-properties-gtk n'est pas encore configuré.
dpkg : erreur de traitement de update-manager (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de
update-notifier :
update-notifier dépend de update-manager ; cependant :
Le paquet update-manager n'est pas encore configuré.
dpkg : erreur de traitement de update-notifier (--configure) :
problèmes de dépendances - laissé non configuré
dpkg : des problèmes de dépendances empêchent la configuration de xor=
g :
xorg dépend de xterm | x-terminal-emulator ; cependant :
Le paquet xterm n'est pas installé.
Le paquet x-terminal-emulator n'est pas installé.
Le paquet gnome-terminal qui fournit x-terminal-emulator n'est pas
encore configuré.
dpkg : erreur de traitement de xorg (--configure) :
problèmes de dépendances - laissé non configuré
Paramétrage de libecore0 (0.9.9.043-1)
Paramétrage de libecore-con0 (0.9.9.043-1)
Paramétrage de libecore-fb0 (0.9.9.043-1)
Paramétrage de libecore-txt0 (0.9.9.043-1)
Paramétrage de libecore-x0 (0.9.9.043-1)
Paramétrage de libeet1 (1.0.1-1)
Paramétrage de libevas0 (0.9.9.043-1)
Paramétrage de libecore-evas0 (0.9.9.043-1)
Paramétrage de libecore-file0 (0.9.9.043-1)
Paramétrage de libecore-imf0 (0.9.9.043-1)
Paramétrage de libecore-ipc0 (0.9.9.043-1)
Paramétrage de libecore-job0 (0.9.9.043-1)
Paramétrage de libedbus0 (0.5.0.043-1)
Paramétrage de libembryo0 (0.9.9.043-1)
Paramétrage de libedje0 (0.9.9.043-1)
Paramétrage de libefreet0 (0.5.0.043+doc-1)
Paramétrage de e17-data (0.16.999.043-1)
Paramétrage de libevas-engines (0.9.9.043-1)
Paramétrage de e17 (0.16.999.043-1)
Des erreurs ont été rencontrées pendant l'exécution :
docbook-xml
scrollkeeper
bug-buddy
capplets-data
gnome-panel-data
gnome-control-center
gnome-panel
fast-user-switch-applet
gedit
gnome-applets-data
gnome-applets
gnome-session
gnome-terminal
nautilus-data
nautilus
yelp
gnome-core
gnome-system-monitor
gnome-user-guide
gnome-utils
gucharmap
nautilus-cd-burner
zenity
gnome-desktop-environment
synaptic
gnome-app-install
gnome
gnome-accessibility
gnome-office
gthumb
planner
software-properties-gtk
update-manager
update-notifier
xorg
E: Sub-process /usr/bin/dpkg returned an error code (1)
paganini:/home/carmelo#
--



Est ce que quelqu'un a une idée d'où peut venir le problème ?

D'avance merci.

Carmelo

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Charles Plessy
Le #16770251
Le Tue, Sep 09, 2008 at 08:57:00PM +0200, Carmelo a écrit :
Paramétrage de docbook-xml (4.5-5) ...
update-xmlcatalog: error: entity already registered
dpkg : erreur de traitement de docbook-xml (--configure) :
le sous-processus post-installation script a retourné une erreur de
sortie d'état 1



Ça ressemble au bug 482140.

http://bugs.debian.org/cgi-bin/bugreport.cgi?bugH2140

Bonne journée,

--
Charles Plessy
Tsurumi, Kanagawa, Japan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme