Erreur Spybot

Le
Jacques NOLF
Bonjour,

Par 3x j'ai essayé de faire un check de Spybot S&D 1.4 - démarrage
normal et mode sans échec et à chaque fois parvenu vers
46000/75665 l'ordi s'éteint déconnecté !
Cela ne se produit pas avec AdAware.
Est-ce par l'installation de SpywareBlaster ?
Que faire ?

Merci.

Cordialement,

J.Nolf.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
oo - re \(rot 13\)
Le #767587
"Jacques NOLF" news: %
Bonjour,

Par 3x j'ai essayé de faire un check de Spybot S&D 1.4 - démarrage
normal et mode sans échec et à chaque fois parvenu vers
46000/75665 l'ordi s'éteint déconnecté !
Cela ne se produit pas avec AdAware.
Est-ce par l'installation de SpywareBlaster ?
Que faire ?


un scan en ligne , housecall
et noter ce qu'il trouve

Sabrem JORAM
Le #767350
Bonjour,

Par 3x j'ai essayé de faire un check de Spybot S&D 1.4 - démarrage
normal et mode sans échec et à chaque fois parvenu vers
46000/75665 l'ordi s'éteint déconnecté !
Cela ne se produit pas avec AdAware.
Est-ce par l'installation de SpywareBlaster ?
Que faire ?

Merci.

Cordialement,

J.Nolf.


Bonjour,

Ce serait illogique que SPYWAREBLASTER y soit pour quelque chose : il
ne fait qu'inscrire des informations dans le registre quand vous lancez
la vaccination...

S'il s'agit d'un shutdown brutal, la température excessive d'un
composant est d'abord à suspecter :

Thread :
http://groups.google.com/groups?threadm=mn.114f7d77c0e9e261.77096%40enfrance.net.invalid
Post :
http://groups.google.com/groups?selm=mn.114f7d77c0e9e261.77096%40enfrance.net.invalid

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Jacques NOLF
Le #767348
Bonsoir,

Très juste Monsieur Pascal !

Entretemps j'ai trouvé ça :
http://cjoint.com/?ifvHnsOXY7.

Chez moi dans le séjour où se trouve mon portable
il faisait 31° C !

Pas de Pb avec AdAware mais Norton AntiVirus 2007
Crashing aussi !

Je vais essayer de dépoussièrer et souffler les ventilos !

Et attendre qu'il fasse plus fraîs !

Bonne soirée,

Cordialement,

J.Nolf.



"Sabrem JORAM" message de news:
Bonjour,

Par 3x j'ai essayé de faire un check de Spybot S&D 1.4 - démarrage
normal et mode sans échec et à chaque fois parvenu vers
46000/75665 l'ordi s'éteint déconnecté !
Cela ne se produit pas avec AdAware.
Est-ce par l'installation de SpywareBlaster ?
Que faire ?

Merci.

Cordialement,

J.Nolf.


Bonjour,

Ce serait illogique que SPYWAREBLASTER y soit pour quelque chose : il ne
fait qu'inscrire des informations dans le registre quand vous lancez la
vaccination...

S'il s'agit d'un shutdown brutal, la température excessive d'un composant
est d'abord à suspecter :

Thread :
http://groups.google.com/groups?threadm=mn.114f7d77c0e9e261.77096%40enfrance.net.invalid
Post :
http://groups.google.com/groups?selm=mn.114f7d77c0e9e261.77096%40enfrance.net.invalid

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html





Publicité
Poster une réponse
Anonyme