Es-ce un bug?

Le
Le meruvien
bonjour, dans mon access 2003, il y a un truc qui m"enerve particulièrement!
un form indépendant, j'ai beau mettre les parametre "taille ajustée" à NON
et "autocenter" à NON, a l'affichage, les dimensions de mon form que je lui
est données ne sont pas respectées!!
Qui peut me résoudre ce problème avant que je casse tout !!
merci
--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scrofa
Le #16518611
"Le meruvien" a écrit :

bonjour, dans mon access 2003, il y a un truc qui m"enerve particulièrement!
un form indépendant, j'ai beau mettre les parametre "taille ajustée" à NON
et "autocenter" à NON, a l'affichage, les dimensions de mon form que je lui
est données ne sont pas respectées!!
Qui peut me résoudre ce problème avant que je casse tout !!
merci
--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/


Bonjour,


Et style de bordure = aucun ça ne règle pas le problème?
Le meruvien
Le #16521151
bonjour, non, avec "aucune" ou n'importe quelle autre, ça ne change rien!




"scrofa"


"Le meruvien" a écrit :

bonjour, dans mon access 2003, il y a un truc qui m"enerve
particulièrement!
un form indépendant, j'ai beau mettre les parametre "taille ajustée" à
NON
et "autocenter" à NON, a l'affichage, les dimensions de mon form que je
lui
est données ne sont pas respectées!!
Qui peut me résoudre ce problème avant que je casse tout !!
merci
--

Roger
http://le-meruvien.skynetblogs.be/
http://passionanimaux.skyblogs.be/


Bonjour,


Et style de bordure = aucun ça ne règle pas le problème?



scrofa
Le #16521301
"Le meruvien" a écrit :

bonjour, non, avec "aucune" ou n'importe quelle autre, ça ne change rien!

Bonjour,


Il ya qqe temps j'ai connu ce problème, les dimensions la position rien de
respecté j'ai résolu : style de bordure = dimensionnable, " tu fais ce que
tu veux faire" puis sauvegarde. Reprise du form style de bordure ="aucun" et
sauvegarde. A la limite fermer et ré ouvrir l'application. Chez mois ça
fonctionne très bien comme ça.
Bon courage @+


"scrofa"
>
>
> "Le meruvien" a écrit :
>
>> bonjour, dans mon access 2003, il y a un truc qui m"enerve
>> particulièrement!
>> un form indépendant, j'ai beau mettre les parametre "taille ajustée" à
>> NON
>> et "autocenter" à NON, a l'affichage, les dimensions de mon form que je
>> lui
>> est données ne sont pas respectées!!
>> Qui peut me résoudre ce problème avant que je casse tout !!
>> merci
>> --
>>
>> Roger
>> http://le-meruvien.skynetblogs.be/
>> http://passionanimaux.skyblogs.be/
>>
>>
>> Bonjour,
> Et style de bordure = aucun ça ne règle pas le problème?
>





3stone
Le #16542521
Salut Roger,

"Le meruvien"
| bonjour, dans mon access 2003, il y a un truc qui m"enerve particulièrement!
| un form indépendant, j'ai beau mettre les parametre "taille ajustée" à NON
| et "autocenter" à NON, a l'affichage, les dimensions de mon form que je lui
| est données ne sont pas respectées!!
| Qui peut me résoudre ce problème avant que je casse tout !!


Ben... si en plus tu mets tout à non...

Regarde ceci pour ton ajustement :
http://www.3stone.be/access/faq.php?lng=fr&pgV1

PS: Les bordures n'ont évidement strictement rien à voir dans l'histoire!

--
A+
Pierre (3stone) Access MVP
Perso: http://www.3stone.be/
MPFA: http://www.mpfa.info/ (infos générales)
Publicité
Poster une réponse
Anonyme