Elle est morte, mon Airport Express ?

Le
patrick.1200RTcazaux
Bonjour,

J'ai rebranché ce matin une borne Airport Express qui dormait dans un
tiroir depuis 1 an. l'Utilitaire Airport ne la détecte pas. Comment
savoir si elle a mourru ou si c'est juste un bug ?

A vot' bon cœur, m'sieurs-dames !

--
Tardigradus
e^iπ=-1 c'est magnifique
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gilles
Le #24443931
Tardigradus
J'ai rebranché ce matin une borne Airport Express qui dormait dans un
tiroir depuis 1 an. l'Utilitaire Airport ne la détecte pas. Comment
savoir si elle a mourru ou si c'est juste un bug ?



Elle s'allume, ou elle s'allume pas ?
tu peux la "resetter" et voir si tu as un réseau "apple network xxx"
dans le menu airport de ton mac...
Le Moustique
Le #24443971
Le 01/05/12 14:21, Tardigradus a écrit :
Bonjour,

J'ai rebranché ce matin une borne Airport Express qui dormait dans un
tiroir depuis 1 an. l'Utilitaire Airport ne la détecte pas. Comment
savoir si elle a mourru ou si c'est juste un bug ?



Quelle génération, ton Airport Express? première génération?
L'utilitaire Airport sous Lion (version 6.0)devrait la détecter mais pas
la configurer, en te disant qu'elle est trop ancienne, et qu'il faut
l'utilitaire Airport version 5.6 (qui fonctionne aussi sous Lion).
Il est aussi possible qu'il faille la reconfigurer en reprenant le
réglage par défaut (le bouton est juste à côté du jack audio :
maintiens-le enfoncé avec un trombone pendant que tu branches la borne
sur le secteur, maintiens jusqu'à ce que le voyant clignote).

Enfin, il est possible qu'elle soit HS... les premières générations ont
eu quelques soucis d'alim.



--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
patrick.1200RTcazaux
Le #24444501
Le Moustique
Il est aussi possible qu'il faille la reconfigurer en reprenant le
réglage par défaut (le bouton est juste à côté du jack audio :
maintiens-le enfoncé avec un trombone pendant que tu branches la borne
sur le secteur, maintiens jusqu'à ce que le voyant clignote).



Yes ! C'est ça que j'avais oublié ! Merci.
--
Tardigradus
e^iπ=-1 c'est magnifique
patrick.1200RTcazaux
Le #24444511
Gilles Aurejac
tu peux la "resetter" et voir si tu as un réseau "apple network xxx"
dans le menu airport de ton mac...



VOIlà, c'set ce que j'avais oublié qu'on pouvati faire. ELle est
toujours vivante, je vais pouvoir étendre mon réseau wifi jusqu'au fond
du garage :)
--
Tardigradus
e^iπ=-1 c'est magnifique
Le Moustique
Le #24444941
Le 01/05/12 19:20, Tardigradus a écrit :

Yes ! C'est ça que j'avais oublié ! Merci.



Apad'quoi, merci aussi à Gilles. :-)
Alors toi aussi, tu vas installer une mini-chaîne dans le garage pour
bricoler en musique, ainsi qu'un vieux Mac pour lire les pdf de revues
techniques de motos? Copieur, va... ;-)


--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
yapu
Le #24456791
Le Moustique
Quelle génération, ton Airport Express? première génération?



il me semble que les bornes de première génération avaient un problème
de condensateur qu'il suffisait de changer, ce qui était simple pour un
bricoleur de base.
Mais elle n'étaieznt pas "Express", et ce n'est donc pas ton cas.
--
Philippe Manet
en fait, c'est manet avant @
Publicité
Poster une réponse
Anonyme