Etat et requete

Le
Jean-Luc Baptiste
Bonjour,

J'essaye le pack états et requêtes et lorsque je le lance à partir d'une
application il génère une erreur dès l'interface installée. Quelqu'un a t'il
eu le même problème et si oui a t'il une solution ?

Bonne fin de week-end.

Jean-Luc Baptiste.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
wd_newbie
Le #14594841
On 7 oct, 18:47, "Jean-Luc Baptiste"
Bonjour,

J'essaye le pack états et requêtes et lorsque je le lance à partir d'une
application il génère une erreur dès l'interface installée. Quelq u'un a t'il
eu le même problème et si oui a t'il une solution ?

Bonne fin de week-end.

Jean-Luc Baptiste.



J'avais eu ce problèem sur un poste et la seule soluce que j'avais
trouvé était d'extraire les fichiers a la main et de les copier sur le
disque.

J'avais même été étonné que cela fonctionne ...

Olivier
youpi
Le #14594761
testé rapidement et aucun pb (à l'nstall ou à l'utilisation)

"wd_newbie"
On 7 oct, 18:47, "Jean-Luc Baptiste"
Bonjour,

J'essaye le pack états et requêtes et lorsque je le lance à partir d'une
application il génère une erreur dès l'interface installée. Quelqu'un a
t'il
eu le même problème et si oui a t'il une solution ?

Bonne fin de week-end.

Jean-Luc Baptiste.



J'avais eu ce problèem sur un poste et la seule soluce que j'avais
trouvé était d'extraire les fichiers a la main et de les copier sur le
disque.

J'avais même été étonné que cela fonctionne ...

Olivier
Jean-Luc Baptiste
Le #14594751
Testé comment ? En incluant les 130 méga du prog dans l'Install ou en
laissant le choix au utilisateur de télécharger le pack ?

"youpi" news:470a8bb7$0$18251$
testé rapidement et aucun pb (à l'nstall ou à l'utilisation)



wd_newbie
Le #14594641
On 9 oct, 08:22, "Jean-Luc Baptiste"
Testé comment ? En incluant les 130 méga du prog dans l'Install ou en
laissant le choix au utilisateur de télécharger le pack ?

"youpi"
> testé rapidement et aucun pb (à l'nstall ou à l'utilisation)



Je ne comprenais pas pourquoi cela ne fonctionnais pas ... l'install
avait été realisée sans soucis, mais lorsque je lançait Etats et
Requetes, je n'avais que le SpalshScreen pendant 1-2 sec. puis plus
rien ...

Il me semble que j'avais extrait les fichiers depuis le zip contenu
dans le disque d'installation de mon appli ( j'avais inclu E&R sur le
CD d'install) et écrasé les fichiers du disque dur.

Comme déja dit, j'en ai été le premier étonné , mais cela a
fonctionné ... par contre pour le côté élégant, on repassera...

Olivier
Jean-Luc Baptiste
Le #14590691
J'ai résolu le problème en supprimant l'exécutable et la bibliothèque et en
recompilant.



"Jean-Luc Baptiste" news:470b1e3c$0$5079$
Testé comment ? En incluant les 130 méga du prog dans l'Install ou en
laissant le choix au utilisateur de télécharger le pack ?

"youpi" news:470a8bb7$0$18251$
testé rapidement et aucun pb (à l'nstall ou à l'utilisation)






Publicité
Poster une réponse
Anonyme