etincelle en branchant pc

Le
yoyo
bonjour,

en ce moment j'ai vraiment la poisse d'abord mon DD externe et voilà qu'en
débranchant l'alimentation d'une machine à l'autre j'ai une étincelle et
les plombs qui ont sauté.

je pense que l'alim a grillé en espérant que la cm n'a rien en tout le
disque fonctionne car je l'ai mis sur une autre bécane.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Oliver One
Le #24052041
Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
bonjour,

en ce moment j'ai vraiment la poisse d'abord mon DD externe et voilà qu'en
débranchant l'alimentation d'une machine à l'autre j'ai une étincelle et
les plombs qui ont sauté.

je pense que l'alim a grillé en espérant que la cm n'a rien en tout le
disque fonctionne car je l'ai mis sur une autre bécane.



L'installation électrique est conforme (prise avec mise à la terre) ?

--
Tout vient à point à qui sait attendre !
-----
Olivier
yoyo
Le #24052301
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
bonjour,



en ce moment j'ai vraiment la poisse d'abord mon DD externe et voilà
qu'en
débranchant l'alimentation d'une machine à l'autre j'ai une étincelle
et les plombs qui ont sauté.



je pense que l'alim a grillé en espérant que la cm n'a rien en tout le
disque fonctionne car je l'ai mis sur une autre bécane.



L'installation électrique est conforme (prise avec mise à la terre) ?




sur la triplette il y a bien la terre mais sur la prise effectivement il n'y
a pas de terre.

c'est étonnant c'est la première fois que cela m'a fait ça.
yoyo
Le #24052291
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
bonjour,



en ce moment j'ai vraiment la poisse d'abord mon DD externe et voilà
qu'en
débranchant l'alimentation d'une machine à l'autre j'ai une étincelle
et les plombs qui ont sauté.



je pense que l'alim a grillé en espérant que la cm n'a rien en tout le
disque fonctionne car je l'ai mis sur une autre bécane.



L'installation électrique est conforme (prise avec mise à la terre) ?





je vais voir si je trouve une alimentation avec 2 connecteur sur la cm dans
mes veillerie.
yoyo
Le #24052921
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
bonjour,



en ce moment j'ai vraiment la poisse d'abord mon DD externe et voilà
qu'en
débranchant l'alimentation d'une machine à l'autre j'ai une étincelle
et les plombs qui ont sauté.



je pense que l'alim a grillé en espérant que la cm n'a rien en tout le
disque fonctionne car je l'ai mis sur une autre bécane.



L'installation électrique est conforme (prise avec mise à la terre) ?




j'ai testé avec une alim d'une vieille tour dont j'ai faillis mettre à la
decheterie.

la machine démarre bien, j'ai pas branché le dd car c'est une alim ide.

ouf ce n'est que l'alim.
Oliver One
Le #24054201
Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :

L'installation électrique est conforme (prise avec mise à la terre) ?




sur la triplette il y a bien la terre mais sur la prise effectivement il n'y
a pas de terre.



On aime vivre dangereusement !

c'est étonnant c'est la première fois que cela m'a fait ça.



Donc tu es quel part un veinard !

--
Tout vient à point à qui sait attendre !
-----
Olivier
yoyo
Le #24055511
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
Oliver One wrote:



Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :

L'installation électrique est conforme (prise avec mise à la terre) ?






sur la triplette il y a bien la terre mais sur la prise effectivement il
n'y a pas de terre.



On aime vivre dangereusement !

c'est étonnant c'est la première fois que cela m'a fait ça.



Donc tu es quel part un veinard !




on va dire ça car c'est bien la première fois que cela m'arrive.

pourquoi la terre est nécéssaire.
Pascal Hambourg
Le #24057161
Salut,

yoyo a écrit :

pourquoi la terre est nécéssaire.



http://fr.wikipedia.org/wiki/Mise_%C3%A0_la_terre#Utilit.C3.A9_de_la_mise_.C3.A0_la_terre
1) Protection contre les défauts d'isolement
2) Diminution des perturbations électro-magnétiques
yoyo
Le #24091381
Oliver One wrote:

Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :
Oliver One wrote:



Bonjour ou bonsoir à yoyo qui dans son message précédent a écrit :

L'installation électrique est conforme (prise avec mise à la terre) ?






sur la triplette il y a bien la terre mais sur la prise effectivement il
n'y a pas de terre.



On aime vivre dangereusement !

c'est étonnant c'est la première fois que cela m'a fait ça.



Donc tu es quel part un veinard !




est ce qu'il y aura une différence si je prend une alim avec des prise molex
et que j'y adapte des prises molex vers sata et une vrai alim avec des prise
sata.
Phil 93
Le #24091571
yoyo a écrit :

est ce qu'il y aura une différence si je prend une alim avec des prise molex
et que j'y adapte des prises molex vers sata et une vrai alim avec des prise
sata.



Une alim avec des prises SATA fournira du +3,3V en plus du +5 et +12,
mais tous les disques actuels se passent très bien du +3,3

ça ne changera rien par rapport au problème de l'absence de terre.
yoyo
Le #24092441
Phil 93 wrote:

yoyo a écrit :

est ce qu'il y aura une différence si je prend une alim avec des prise
molex et que j'y adapte des prises molex vers sata et une vrai alim avec
des prise sata.



Une alim avec des prises SATA fournira du +3,3V en plus du +5 et +12,
mais tous les disques actuels se passent très bien du +3,3

ça ne changera rien par rapport au problème de l'absence de terre.




c'est juste pour savoir si j'achète une nouvelle alim ou si je prend une
vieille ou je y mets des adapteur molex vers sata
Publicité
Poster une réponse
Anonyme