etonnant

Le
christophe
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en
premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque
de boot a changé tous seul bizarre je sais c'est halloween mais quand
meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #17710621
l'heure et la date sont elle aussi reinitialisé?

probleme de pile peut etre

sinon voir MAJ bios


"christophe"
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci




christophe
Le #17715451
1)dans le bios je sais pas j'ai pas vérifié je le ferais la prochaine
fois
2)dans windows non l'heure et la meme
3) je pensais a un probleme de mémoire ram comme il est plus lent
qu'avant
mise à jours du bios ca me fait un peu peur j'ai jamais fait

merci pour vos recherche


Y.E. a pensé très fort :
l'heure et la date sont elle aussi reinitialisé?

probleme de pile peut etre

sinon voir MAJ bios


"christophe"
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci






christophe
Le #17715991
christophe a couché sur son écran :
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca remarche
et quelque remise en route plus tard ca recommence le disque de boot a changé
tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci



nouveau probleme
j'éteind et je le rallume windows charge et la lumiere rouge de l'unité
ne clignote plus il est figé obligé de faire un reset pour repartir a
zéro
plusieurs questions se pose d'aprés vous
cela vient de windows donc formatage
du disque dur qui est un matrox de 500 go de moin de 2 ans qui déconne
de la ram
et la j'ai fait le tour je nage
merci pour vos idées
Le #17715981
je changerais l'aimentation pour commencer

"christophe"
christophe a couché sur son écran :
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci



nouveau probleme
j'éteind et je le rallume windows charge et la lumiere rouge de l'unité ne
clignote plus il est figé obligé de faire un reset pour repartir a zéro
plusieurs questions se pose d'aprés vous
cela vient de windows donc formatage
du disque dur qui est un matrox de 500 go de moin de 2 ans qui déconne
de la ram
et la j'ai fait le tour je nage
merci pour vos idées




christophe
Le #17716551
l'alim trés étonné mais pourquoi pas y à pas un moyen de testé avant
d'investir on c'est jamais


Y.E. avait prétendu :
je changerais l'aimentation pour commencer

"christophe"
christophe a couché sur son écran :
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci



nouveau probleme
j'éteind et je le rallume windows charge et la lumiere rouge de l'unité ne
clignote plus il est figé obligé de faire un reset pour repartir a zéro
plusieurs questions se pose d'aprés vous
cela vient de windows donc formatage
du disque dur qui est un matrox de 500 go de moin de 2 ans qui déconne
de la ram
et la j'ai fait le tour je nage
merci pour vos idées






Le #17716711
non, ce sont des alimentation a decoupage, -5 +5 -12 +12 et en plus il faut
que les tension soient constantes tres dur hormis si tu as un oscillo et que
tu peux mettre l'alim en charge.

mais bon au lieu d'investir tu n'a pas un autre pc ou quelqu'un qui peux
t'en preter une ?

sinon c'est de toute facon ce qui coute le moins cher (tout est relatif)
mais pour une alim de base (pas forcement de marque et performante) ca te
coutera 20 ¤

"christophe"
l'alim trés étonné mais pourquoi pas y à pas un moyen de testé avant
d'investir on c'est jamais


Y.E. avait prétendu :
je changerais l'aimentation pour commencer

"christophe"
christophe a couché sur son écran :
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en
premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque
de boot a changé tous seul bizarre je sais c'est halloween mais quand
meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci



nouveau probleme
j'éteind et je le rallume windows charge et la lumiere rouge de l'unité
ne clignote plus il est figé obligé de faire un reset pour repartir a
zéro
plusieurs questions se pose d'aprés vous
cela vient de windows donc formatage
du disque dur qui est un matrox de 500 go de moin de 2 ans qui déconne
de la ram
et la j'ai fait le tour je nage
merci pour vos idées










Rantanplan
Le #17717761
problème de disque maitre ou slave au niveau de ta nappe ?
ton bios a combien de disque déclaré bootable ?
que se passe t il si tu ne mets que ton C: en bootable ?

"christophe" news:
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci




christophe
Le #17717731
Il se trouve que Y.E. a formulé :
non, ce sont des alimentation a decoupage, -5 +5 -12 +12 et en plus il faut
que les tension soient constantes tres dur hormis si tu as un oscillo et que
tu peux mettre l'alim en charge.

mais bon au lieu d'investir tu n'a pas un autre pc ou quelqu'un qui peux t'en
preter une ?

sinon c'est de toute facon ce qui coute le moins cher (tout est relatif) mais


je vais en trouvé une et je vous tiens informé de résultat
mais j'ai quand meme un doute je viens de le rallumé et la le disque de
boot n'est pas reconnu par contre l'heure est ok dans le bios
internet explorer se fige je trouve la charge dédié trés importante je
soupconne soit le disque qui vas me laché ou la ram et pourquoi pas le
processeur enfin ca seras intérréssant de savoir quand j'aurai
l'explication je ne manquerai pas de faire passé l'info >

pour une alim de base (pas forcement de marque et performante) ca te
coutera
20 ¤

"christophe"
l'alim trés étonné mais pourquoi pas y à pas un moyen de testé avant
d'investir on c'est jamais


Y.E. avait prétendu :
je changerais l'aimentation pour commencer

"christophe"
christophe a couché sur son écran :
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci



nouveau probleme
j'éteind et je le rallume windows charge et la lumiere rouge de l'unité
ne clignote plus il est figé obligé de faire un reset pour repartir a
zéro
plusieurs questions se pose d'aprés vous
cela vient de windows donc formatage
du disque dur qui est un matrox de 500 go de moin de 2 ans qui déconne
de la ram
et la j'ai fait le tour je nage
merci pour vos idées












christophe
Le #17717991
1 seul disque bootable
sur ce disque j'ai 1 partition c:19.5 go 1 d:195 go et 1 g:250 go
je ne comprends pas cette question
que se passe t il si tu ne mets que ton C: en bootable ? ou je sais pas
comment faire
merci



Rantanplan a exprimé avec précision :
problème de disque maitre ou slave au niveau de ta nappe ?
ton bios a combien de disque déclaré bootable ?


"christophe" news:
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci






Rantanplan
Le #17718091
je me disais que si ton disque était lent a répondre, le PC allait peut être
essayer de booter sur l'unité suivante déclarée dans le bios


"christophe" news:
1 seul disque bootable
sur ce disque j'ai 1 partition c:19.5 go 1 d:195 go et 1 g:250 go
je ne comprends pas cette question
que se passe t il si tu ne mets que ton C: en bootable ? ou je sais pas
comment faire
merci



Rantanplan a exprimé avec précision :
problème de disque maitre ou slave au niveau de ta nappe ?
ton bios a combien de disque déclaré bootable ?

"christophe" news:
bonjour
j'ai xp pro carte mere asus p800
j'ai voulu allumé mon pc mon disque de boot n'était plus le premier au
demarrage je suis allé dans le bios j'ai remis mon bon disque en premier
tout refonctionne normalement un peu lentement peut etre mais bon ca
remarche et quelque remise en route plus tard ca recommence le disque de
boot a changé tous seul bizarre je sais c'est halloween mais quand meme
es ce que quelqu'un a déja eu le probleme ou je suis le seul
et quel est le moyen d'y remédier
merci










Publicité
Poster une réponse
Anonyme