Exchange 2003 OWA util_owa.js

Le
tchoukar
Bonjour,

Quand je me connecte sur ma boite mail en Web Access (OWA), sur le carnet d'adresse globale, il m'est impossible de voir les propriétés d'un utilisateur.
"Erreur de scripte Internet Explorer ", https://mon_serveur/exchweb/6.5.7651.60/controls/util_owa.js, ligne 998, caractères 3, cet objet ne gère pas cette propriété ou cette méthode.
J’ai regardé sur le support Microsoft et j'ai trouvé un patch kb278466, mais rien toujours le même problème, avez-vous une idée?

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc Lognoul [MVP]
Le #20140121
Bonjour,

Avez-vous testé cette MAJ? http://support.microsoft.com/kb/911829/fr

--
Marc Lognoul [MCSE, MCTS, MVP]
Heureux celui qui a pu pénétrer les causes secrètes des choses
Happy is the one who could enter the secret causes of things
Blog EN: http://www.marc-antho-etc.net/blog/
Blog FR: http://www.marc-antho-etc.net/blogfr/

"tchoukar" news:
Bonjour,

Quand je me connecte sur ma boite mail en Web Access (OWA), sur le carnet
d'adresse globale, il m'est impossible de voir les propriétés d'un
utilisateur.
"Erreur de scripte Internet Explorer ",
https://mon_serveur/exchweb/6.5.7651.60/controls/util_owa.js, ligne 998,
caractères 3, cet objet ne gère pas cette propriété ou cette méthode.
J’ai regardé sur le support Microsoft et j'ai trouvé un patch kb278466,
mais
rien toujours le même problème, avez-vous une idée?

merci


Publicité
Poster une réponse
Anonyme