[Exchange 2K3] Problème de nom de domaine

Le
bruce.feuillette
Bonjour,

Nous avons un problème un peu particulier.
Notre nom de domaine est sous la forme @marsouin-toto.fr. Nous avons
des contacts extérieurs sur des noms de domaine du genre @toto-
lalune.fr ou @toto-lesoleil.com qui nous écrivent.
Si la personne extérieure envoie un mail chez nous avec un de ces
collègues en Cc, la personne en Cc reçoit 2 fois le mail.
J'ai vérifié sur Exchange, le mail est remis localement chez nous puis
est expédié vers l'extérieur à destination de la personne en Cc. Le
serveur IMSS en sortie note bien le départ de ce mail.
J'ai fouillé partout dans la configuration, je ne vois pas où peut se
trouver l'erreur de configuration.
Dans la police par défaut pour les recipients, le SMTP est sous la
forme %g.%s@marsouin-toto.fr

Notre serveur IMSS ne fait pas partie de la liste des serveurs
autorisés à utiliser Exchange comme relais SMTP.
Je pensais à une boucle au départ, IMSS relayant le mail vers Exchange
qui voyant que le destinataire n'était local le relayait vers
l'extérieur.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #6636561
Bonjour,

dans 90% cas, lors d'erreurs de ce genre, il s'agissait de délégation, ou de
renvois automatiques réalisés au niveau du client de messagerie.

C'est probablement de ce côté qu'il faut chercher.

A+

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

news:
Bonjour,

Nous avons un problème un peu particulier.
Notre nom de domaine est sous la forme @marsouin-toto.fr. Nous avons
des contacts extérieurs sur des noms de domaine du genre @toto-
lalune.fr ou @toto-lesoleil.com qui nous écrivent.
Si la personne extérieure envoie un mail chez nous avec un de ces
collègues en Cc, la personne en Cc reçoit 2 fois le mail.
J'ai vérifié sur Exchange, le mail est remis localement chez nous puis
est expédié vers l'extérieur à destination de la personne en Cc. Le
serveur IMSS en sortie note bien le départ de ce mail.
J'ai fouillé partout dans la configuration, je ne vois pas où peut se
trouver l'erreur de configuration.
Dans la police par défaut pour les recipients, le SMTP est sous la
forme %g.%

Notre serveur IMSS ne fait pas partie de la liste des serveurs
autorisés à utiliser Exchange comme relais SMTP.
Je pensais à une boucle au départ, IMSS relayant le mail vers Exchange
qui voyant que le destinataire n'était local le relayait vers
l'extérieur.
bruce.feuillette
Le #6638681
Merci de votre réponse !
Nous avons testé sur 3 BALS différentes du service informatique (donc
3 clients Outlook différents sur 3 postes) et le problème est présent
à chaque fois.
Là, je donne ma langue au chat !

On 16 mai, 08:51, "Thierry DEMAN [MVP]" wrote:
Bonjour,

dans 90% cas, lors d'erreurs de ce genre, il s'agissait de délégation, ou de
renvois automatiques réalisés au niveau du client de messagerie.

C'est probablement de ce côté qu'il faut chercher.

A+

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:http://www.faqexchange.infohttp://base.faq exchange.infohttp://webfamilial.dyndns.org
Ayant participé au site:http://www.isafirewalls.org


Publicité
Poster une réponse
Anonyme