Explorateur Windows a cessé de fonctionner

Le
Jacques
Bonjour,

Plusieurs fois par jour j'ai ce message d'erreur :

"Explorateur Windows a cessé de fonctionner"

Bug Vista? Existe-t-il un correctif?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1958510
en principe le SP1 corrige ce bug récurrent...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques" <none> a écrit dans le message de
news:%
Bonjour,

Plusieurs fois par jour j'ai ce message d'erreur :

"Explorateur Windows a cessé de fonctionner"

Bug Vista? Existe-t-il un correctif?

Merci






Jacques
Le #1958952
je suis en maj automatique pourtant

"Azo4" discussion : #
en principe le SP1 corrige ce bug récurrent...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Jacques" <none> a écrit dans le message de
news:%
Bonjour,

Plusieurs fois par jour j'ai ce message d'erreur :

"Explorateur Windows a cessé de fonctionner"

Bug Vista? Existe-t-il un correctif?

Merci






Daniel
Le #1959087
Bonsoir,

Jacques nous a ecrit en ce jour du 30/03/2008 22:22:
je suis en maj automatique pourtant

"Azo4" discussion : #
en principe le SP1 corrige ce bug récurrent...



malgré le SP1, Vista ultimate m'a joué ce tour ce soir; chaque fois que
j'essayais de rentrer dans un répertoire (jeux), hop, j'avais la fenêtre
avec le message d'erreur, et uniquement dans ce répertoire, je pouvais
accéder aux autres répertoire du même jeu sans aucun problème. :-(
--
Cordialement
Daniel

Jacques
Le #1959086
donc rien à faire?


"Daniel" discussion :
Bonsoir,

Jacques nous a ecrit en ce jour du 30/03/2008 22:22:
je suis en maj automatique pourtant

"Azo4" discussion : #
en principe le SP1 corrige ce bug récurrent...



malgré le SP1, Vista ultimate m'a joué ce tour ce soir; chaque fois que
j'essayais de rentrer dans un répertoire (jeux), hop, j'avais la fenêtre
avec le message d'erreur, et uniquement dans ce répertoire, je pouvais
accéder aux autres répertoire du même jeu sans aucun problème. :-(
--
Cordialement
Daniel

Daniel
Le #1963728
Hello Jacques,

Jacques nous a ecrit en ce jour du 30/03/2008 22:35:
donc rien à faire?


non, juste attendre et voir si une mise à jour corrigera cela.
--
Cordialement
Daniel

Oliver One
Le #1963846
Bonjour,

Plusieurs fois par jour j'ai ce message d'erreur :

"Explorateur Windows a cessé de fonctionner"

Bug Vista? Existe-t-il un correctif?

Merci


La machine est saine, pas de malware, spyware, etc. ?

--
Olivier

Daniel
Le #1964942
Bonjour,

Oliver One nous a ecrit en ce jour du 31/03/2008 09:36:

La machine est saine, pas de malware, spyware, etc. ?


pour ma part: non; cette erreur m'est juste arrivée à l'ouverture du
même répertoire de jeu, et aucun spyware ou autre indésirable dans le
répertoire ou sur C:
Je n'ai pas eu de fermeture de l'explorateur dans d'autres circonstances.


--
Cordialement
Daniel LFAM.
FCY-DAN

Jacques
Le #1965280
J'ai Vista depuis décembre... mdr

Le jour où on verra un système d'exploitation Microsoft débugué....

"Daniel" discussion :
Hello Jacques,

Jacques nous a ecrit en ce jour du 30/03/2008 22:35:
donc rien à faire?


non, juste attendre et voir si une mise à jour corrigera cela.
--
Cordialement
Daniel

Publicité
Poster une réponse
Anonyme