explorer doit fermer : bizarre

Le
beb
Bonjour

IE7 fonctionne normalement sauf lorsque j'essai de me rendre sur un site
(transaq) le message "Explorer doit fermer" apparait avec l'erreur suivante:
AppName : iexplore.exe
App Ver.7.0.5730.11
Mod Name Impgspl.ax
Mod Ver 3.5.0.64
Offset 000117eb

J'ai cherché sur la toile une solution et pour l'instant rien trouver.
Si vous pouvez m'aider
Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Th.A.C
Le #1243277
Bonjour

IE7 fonctionne normalement sauf lorsque j'essai de me rendre sur un site
(transaq) le message "Explorer doit fermer" apparait avec l'erreur
suivante:
AppName : iexplore.exe
App Ver.7.0.5730.11
Mod Name Impgspl.ax
Mod Ver 3.5.0.64
Offset 000117eb

J'ai cherché sur la toile une solution et pour l'instant rien trouver.
Si vous pouvez m'aider
Merci

http://icrontic.com/forum/showthread.php?sc7a2b8cdf693a2e73a6f6559c30f540&p•166#post95166


peut-être un problème de codec (Impgspl.ax) ???

beb
Le #1064357
Apres avoir essayé sur un autre ordinateur, le problème est identique. Il
s'agit donc du site en question (transaq) qui a un problème ?

"Th.A.C" %23F%
Bonjour

IE7 fonctionne normalement sauf lorsque j'essai de me rendre sur un site
(transaq) le message "Explorer doit fermer" apparait avec l'erreur
suivante:
AppName : iexplore.exe
App Ver.7.0.5730.11
Mod Name Impgspl.ax
Mod Ver 3.5.0.64
Offset 000117eb

J'ai cherché sur la toile une solution et pour l'instant rien trouver.
Si vous pouvez m'aider
Merci

http://icrontic.com/forum/showthread.php?sc7a2b8cdf693a2e73a6f6559c30f540&p•166#post95166


peut-être un problème de codec (Impgspl.ax) ???




Publicité
Poster une réponse
Anonyme