explori.exe

Le
Mouchettep
Bonjour à tous.
J'ai rencontré ceci sur mon ordi= explori.exe qui se trouve en Csystème 32
Chaque fois que j'allume l'ordi, cela m'ouvre une fenêtre noire avec un avis
me disant que le processeur NTVCM a rencontré une instruction non autorisée
et me donne un numéro CF et OP, et me propose de fermer la fenêtre pour en
finir avec l'application. Ce que je fais.
J'ai jeté ça à la poubelle, sans aucun effet. J'ai donc remis ça à sa place
puisque je n'y connais rien, mais il avait été remplacé par un autre
absolument identique.
J'ai passé Spybot-> rien.
J'ai passé AdAware-> rien de spécial qui soit relationné.
J'ai passé antivirus Avast-> n'a rien vu
J'ai passé Live One Car-> n'a vu que des détails que j'ai supprimés et non
relationnés.
J'ai fait un scandisk-> impeccable.
Jai tenté en vain de restaurer à une date antérieure.
A part ça l'ordi fonctionne normalement.
C'est quoi exactement cette bête? Et comment la tuer???
Merci à qui peut m'orienter. A bientôt.
Mouchette.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Vince35
Le #792520
Bonjour à tous.
J'ai rencontré ceci sur mon ordi= explori.exe qui se trouve en Csystème 32
Chaque fois que j'allume l'ordi, cela m'ouvre une fenêtre noire avec un avis
me disant que le processeur NTVCM a rencontré une instruction non autorisée
et me donne un numéro CF et OP, et me propose de fermer la fenêtre pour en
finir avec l'application. Ce que je fais.
J'ai jeté ça à la poubelle, sans aucun effet. J'ai donc remis ça à sa place
puisque je n'y connais rien, mais il avait été remplacé par un autre
absolument identique.
J'ai passé Spybot-> rien.
J'ai passé AdAware-> rien de spécial qui soit relationné.
J'ai passé antivirus Avast-> n'a rien vu
J'ai passé Live One Car-> n'a vu que des détails que j'ai supprimés et non
relationnés.
J'ai fait un scandisk-> impeccable.
Jai tenté en vain de restaurer à une date antérieure.
A part ça l'ordi fonctionne normalement.
C'est quoi exactement cette bête? Et comment la tuer???
Merci à qui peut m'orienter. A bientôt.
Mouchette.



http://forum.telecharger.01net.com/telecharger/securite_virus_et_assimiles/virus/virus_msn_system_32exploriexe-425507/messages-1.html


--
Fujitsu Siemens Xi1526
Windows XP Media Center
Firefox 2.0.0.9 - Thunderbird 2.0.0.9

Mouchettep
Le #792519
Merci. je vais aller voir....
Cordialement
Mouchette


"Vince35"
Bonjour à tous.
J'ai rencontré ceci sur mon ordi= explori.exe qui se trouve en Csystème
32
Chaque fois que j'allume l'ordi, cela m'ouvre une fenêtre noire avec un
avis me disant que le processeur NTVCM a rencontré une instruction non
autorisée et me donne un numéro CF et OP, et me propose de fermer la
fenêtre pour en finir avec l'application. Ce que je fais.
J'ai jeté ça à la poubelle, sans aucun effet. J'ai donc remis ça à sa
place puisque je n'y connais rien, mais il avait été remplacé par un
autre absolument identique.
J'ai passé Spybot-> rien.
J'ai passé AdAware-> rien de spécial qui soit relationné.
J'ai passé antivirus Avast-> n'a rien vu
J'ai passé Live One Car-> n'a vu que des détails que j'ai supprimés et
non relationnés.
J'ai fait un scandisk-> impeccable.
Jai tenté en vain de restaurer à une date antérieure.
A part ça l'ordi fonctionne normalement.
C'est quoi exactement cette bête? Et comment la tuer???
Merci à qui peut m'orienter. A bientôt.
Mouchette.


http://forum.telecharger.01net.com/telecharger/securite_virus_et_assimiles/virus/virus_msn_system_32exploriexe-425507/messages-1.html


--
Fujitsu Siemens Xi1526
Windows XP Media Center
Firefox 2.0.0.9 - Thunderbird 2.0.0.9



Mouchettep
Le #801874
Voilà chère Jackie, ça a l'air d'aller mieux maintenant.
J'ai tout fait. J'ai chipoté pendant des heures... Et, en conclusion, je
crois que c'était dù à une configuration introduite par je ne sais pas quoi.
Au moindre pépin, tu me reverras ici. Je te remercie sincèrement.
Mouchette.
j
Le #801873
re'

"Mouchettep" a écrit dans le message
news:

Voilà chère Jackie, ça a l'air d'aller mieux maintenant.
J'ai tout fait. J'ai chipoté pendant des heures... Et, en conclusion, je
crois que c'était dù à une configuration introduite par je ne sais pas
quoi.
Au moindre pépin, tu me reverras ici. Je te remercie sincèrement.


Merci à toi pour le retour !

J'étais en train de me dire :
" aïe, notre amie n'est pas là ..? " %-(

C'est parfait .. tu es bien gde .. :-D

J'espère que CStuffStarter t'est plus facile à manipuler ..

Va y faire un tour de temps en temps --»
fais des copies d'écran pour comparer !
http://fspsa.free.fr/copiecran.htm

Bizz@+ ©
--
« De la discussion , jaillit la lumière ...»
Cdlt@+
[ "une" MVP Windows- Shell /User ]
http://mvp.support.microsoft.com/

Publicité
Poster une réponse
Anonyme