expression dans 1 cellule

Le
Pascal
bonjour,
pas familier d'EXCEL, quelqu'un de passage aurait'il la gentilesse de
m'indiquer
comment mettre l'expression suivante dans la cellule O2

si N2 = 1 alors O2 = 80
si N2 = 2 alors O2 = 133,50/N2
si N2 = 3 alors O2 = 160/N2
si N2 >3 alors O2 = 53.50

merci a qui saura m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tatanka
Le #5030131
Bonjour Pascal,

Essaie cette formule :
=SI(N2=1;80;SI(N2=2;133,5/N2;SI(N2=3;160/N2;SI(N2>3;53,5;""))))

Serge

"Pascal"
bonjour,
pas familier d'EXCEL, quelqu'un de passage aurait'il la gentilesse de m'indiquer
comment mettre l'expression suivante dans la cellule O2

si N2 = 1 alors O2 = 80
si N2 = 2 alors O2 = 133,50/N2
si N2 = 3 alors O2 = 160/N2
si N2 >3 alors O2 = 53.50

merci a qui saura m'aider




Thierry Euzenot
Le #5030091
Bonjour,

a mettre en O2 :
=SI(N2=1;80;SI(N2=2;133.5/N2;SI(N2=3;160/N2;53.5)))

Bonne continuation,
Thierry

"Pascal"
bonjour,
pas familier d'EXCEL, quelqu'un de passage aurait'il la gentilesse de
m'indiquer
comment mettre l'expression suivante dans la cellule O2

si N2 = 1 alors O2 = 80
si N2 = 2 alors O2 = 133,50/N2
si N2 = 3 alors O2 = 160/N2
si N2 >3 alors O2 = 53.50

merci a qui saura m'aider




Pascal
Le #5030051
merci a vous deux
j'apprécie grandement
Pascal

"Thierry Euzenot" message de news: %
Bonjour,

a mettre en O2 :
=SI(N2=1;80;SI(N2=2;133.5/N2;SI(N2=3;160/N2;53.5)))

Bonne continuation,
Thierry

"Pascal"
bonjour,
pas familier d'EXCEL, quelqu'un de passage aurait'il la gentilesse de
m'indiquer
comment mettre l'expression suivante dans la cellule O2

si N2 = 1 alors O2 = 80
si N2 = 2 alors O2 = 133,50/N2
si N2 = 3 alors O2 = 160/N2
si N2 >3 alors O2 = 53.50

merci a qui saura m'aider








Publicité
Poster une réponse
Anonyme