Faire apparaitre le symbole "%" dans une cellule avec une formule

Le
Icedarts
Bonjour à tous,
Voila j'ai ce genre de formule dans certaines cellules:
=NB.SI(A1:T15;"T19")/300*100
Ce qui me donne un chiffre mais je voudrais que le symbole "%"
apparaisse aussi automatiquement.
Seul condition: j'ai fait un graphique à partir de toutes les cellules
ayant ce genre de formule mais si le symbole "%" empeche la création
du graphique je laisse tomber.
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Elliac
Le #4478301
Bonjour,

ne pas multiplier par 100 et appliquer le format %

Camille


Bonjour à tous,
Voila j'ai ce genre de formule dans certaines cellules:
=NB.SI(A1:T15;"T19")/300*100
Ce qui me donne un chiffre mais je voudrais que le symbole "%"
apparaisse aussi automatiquement.
Seul condition: j'ai fait un graphique à partir de toutes les cellules
ayant ce genre de formule mais si le symbole "%" empeche la création
du graphique je laisse tomber.
Merci d'avance.




Icedarts
Le #4478291
C'était pourtant si simple... ;)
Merci beaucoup ça marche impec!!!
Publicité
Poster une réponse
Anonyme