Favicons en blanc sur toutes mes pages visité

Le
Jean-Marc
Bonjour,

J'utilise la version Internet Explorer 6, mais je rencontre quelques
problèmes avec le favicons dans le champ URL.

En effet quand je vais visiter une page Internet, normalement je devrais
avoir, soit l'icône E en bleu ou alors l'icone du site à gauche de l'URL.
Malheureusement. je n'ai qu'un icone en blanc sur toutes les pages visitées.
Quelqu'un pourrais me dire comment résoudre le problème? J'ai vidé le cach
mémoire, j'ai restauré les paramètres par défaut de mon navigateur, mais rien
y fait.

Merci pour votre aide.

Salutations

Jean-Marc
Configuration: Windows XP
Internet Explorer 6.0
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Vincent
Le #16398021
"Jean-Marc" news:
Bonjour,

J'utilise la version Internet Explorer 6, mais je rencontre quelques
problèmes avec le favicons dans le champ URL.

En effet quand je vais visiter une page Internet, normalement je devrais
avoir, soit l'icône E en bleu ou alors l'icone du site à gauche de l'URL.
Malheureusement. je n'ai qu'un icone en blanc sur toutes les pages
visitées.
Quelqu'un pourrais me dire comment résoudre le problème? J'ai vidé le cach
mémoire, j'ai restauré les paramètres par défaut de mon navigateur, mais
rien
y fait.

Merci pour votre aide.

Salutations

Jean-Marc
Configuration: Windows XP
Internet Explorer 6.0




Il y a bien un soft de récup des favicons, "Arbefavicons", qu'on peut
trouver ici :
http://www.rbaudry.com/page_arbefavicons.php

Cela dit, je ne suis pas MVP. Et moi-même, je n'ai jamais très bien compris
pourquoi IE 6 et 7 s'évertuaient à récupérer l'icone d'une url si c'était
pour l'oublier dès la session suivante. Oui, je sais, il y a Firefox, mais
ma question porte sur IE.
Publicité
Poster une réponse
Anonyme