Fenêtre qui ne disparaît plus !

Le
db
Bonjour à tous,

J'utilise OE 6.0 et depuis quelques temps lorsque je
fais envoyer/recevoir, la fenêtre qui d'habitude
disparaît toute seule, reste apparente.

Il faut cliquer pour la faire disparaître et à la longue
c'est pénible.

Quelqu'un aurait il la réponse à cette problématique ?

D'avance merci

Didier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LuckyLuke
Le #1775885
db vient de nous annoncer :
Bonjour à tous,

J'utilise OE 6.0 et depuis quelques temps lorsque je
fais envoyer/recevoir, la fenêtre qui d'habitude
disparaît toute seule, reste apparente.

Il faut cliquer pour la faire disparaître et à la longue
c'est pénible.

Quelqu'un aurait il la réponse à cette problématique ?

D'avance merci

Didier


Bonjour,

Peut-être pourriez-vous essayer de cliquer sur le symbole (si quelqu'un
peut dire ce qu'il représente...) qui se trouve tout en bas à droite de
la fenêtre. Il sert à choisir si l'on veut que la fenêtre se ferme
automatiquement, ou non. Ensuite, vous cliquez sur "masquer" par
exemple, pour fermer la fenêtre. Normalement, lors de la prochaine
utilisation, la fenêtre se fermera toute seule.

Luc
Le #1775884
db a écrit...

Bonjour à tous,


Bonjour,

J'utilise OE 6.0 et depuis quelques temps lorsque je
fais envoyer/recevoir, la fenêtre qui d'habitude
disparaît toute seule, reste apparente.

Il faut cliquer pour la faire disparaître et à la longue
c'est pénible.

Quelqu'un aurait il la réponse à cette problématique ?


Il faut enlever la punaise en bas à droite de la fenêtre en question.

D'avance merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

db
Le #1775882
Merci à tous.

Tout est rentré dans l'ordre.

Bonne journée à vous.

Didier


"Luc" news:
db a écrit...

Bonjour à tous,


Bonjour,

J'utilise OE 6.0 et depuis quelques temps lorsque je
fais envoyer/recevoir, la fenêtre qui d'habitude
disparaît toute seule, reste apparente.

Il faut cliquer pour la faire disparaître et à la longue
c'est pénible.

Quelqu'un aurait il la réponse à cette problématique ?


Il faut enlever la punaise en bas à droite de la fenêtre en question.

D'avance merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



mOmO
Le #1775876
Mécé LuckyLuke Kazécry
....................

Bonjour,

Peut-être pourriez-vous essayer de cliquer sur le symbole (si
quelqu'un peut dire ce qu'il représente...)


une punaise, pour que ça reste affiché
salut

--
mOmO

forum dépannage : http://pcland.easyforum.fr/index.htm

LuckyLuke
Le #1775867
mOmO avait écrit le 18/10/2007 :
Mécé LuckyLuke Kazécry
....................

Bonjour,

Peut-être pourriez-vous essayer de cliquer sur le symbole (si
quelqu'un peut dire ce qu'il représente...)


une punaise, pour que ça reste affiché
salut


J'ai jamais été doué pour l'art ! :D


Publicité
Poster une réponse
Anonyme