FF 2.0.0.13 - vidage cache

Le
Gorgoroth
Bonjour à tous.

Alors voila, depuis la mise à jour en 2.0.0.13 chaque fois que j'ouvre
FF il me semble que le cache est vide car il lui faut un temps pour
afficher les images.
Cela fait la même chose que lorsque l'on nettoye le cache manuellement
ou avec Ccleaner par exemple. sauf que la, c'est à chaque ouverture du
navigateur.
En fait, cela ne géne pas le fonctionnement, c'est simplement
désagéable.
La question est : cela est-il arrivé à quelqu'un d'autres ou suis-je le
seul et comment réparer cela et revenir à un fonctionnement normal.

Merci pour vos lumières.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre Goiffon
Le #11125151
Gorgoroth wrote:
Alors voila, depuis la mise à jour en 2.0.0.13 chaque fois que j'ouvre
FF il me semble que le cache est vide car il lui faut un temps pour
afficher les images.
Cela fait la même chose que lorsque l'on nettoye le cache manuellement
ou avec Ccleaner par exemple. sauf que la, c'est à chaque ouverture du
navigateur.
En fait, cela ne géne pas le fonctionnement, c'est simplement désagéable.
La question est : cela est-il arrivé à quelqu'un d'autres ou suis-je le
seul et comment réparer cela et revenir à un fonctionnement normal.



Les options de cache sont dans about:config... Mais un moyen plus simple
d'y accéder est d'installer l'extension Configuration Mania !
MELMOTH
Le #11125071
Ce cher mammifère du nom de Pierre Goiffon nous susurrait, le lundi
31/03/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Mais un moyen plus simple d'y accéder est d'installer l'extension
Configuration Mania !



Ne fonctionne pas avec les versions 2 et 3 de FF...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Sergio
Le #11125061
Dans son message précédent, MELMOTH a écrit :
Ce cher mammifère du nom de Pierre Goiffon nous susurrait, le lundi
31/03/2008, dans nos oreilles grandes ouvertes mais un peu sales quand même,
et dans le message suivants :

Mais un moyen plus simple d'y accéder est d'installer l'extension
Configuration Mania !



Ne fonctionne pas avec les versions 2 et 3 de FF...



Bien sûr que si ! Je tourne avec (FF 2.0.0.13 et CM 1.09.2008031301).

Ici :
https://addons.mozilla.org/fr/firefox/addon/4420

On lit en bas :
------------
Version 1.09.2008031301 — 12.03.2008 — 34 Ko
* Updated for firefox 3.0b4
...

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Pierre Goiffon
Le #11125041
MELMOTH wrote:
Mais un moyen plus simple d'y accéder est d'installer l'extension
Configuration Mania !



Ne fonctionne pas avec les versions 2 et 3 de FF...



Sisi, je t'assure ! J'utilise Firefox 2.0.0.13 et cette extension est
installée en version 1.09.2008031301 et fonctionne sans soucis ! En plus
de la réponse de Sergio, l'adresse de la page officielle :
http://members.lycos.co.uk/toolbarpalette/confmania/index_en.html
Sergio
Le #11125031
Pierre Goiffon vient de nous annoncer :
MELMOTH wrote:
Mais un moyen plus simple d'y accéder est d'installer l'extension
Configuration Mania !



Ne fonctionne pas avec les versions 2 et 3 de FF...



Sisi, je t'assure ! J'utilise Firefox 2.0.0.13 et cette extension est
installée en version 1.09.2008031301 et fonctionne sans soucis ! En plus de
la réponse de Sergio, l'adresse de la page officielle :
http://members.lycos.co.uk/toolbarpalette/confmania/index_en.html



Cette adresse, donnée par le lien de l'extension, ne donne qu'une
version 1.08.xxx.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Pierre Goiffon
Le #11125021
Sergio wrote:
Mais un moyen plus simple d'y accéder est d'installer l'extension
Configuration Mania !



Ne fonctionne pas avec les versions 2 et 3 de FF...



Sisi, je t'assure ! J'utilise Firefox 2.0.0.13 et cette extension est
installée en version 1.09.2008031301 et fonctionne sans soucis ! En
plus de la réponse de Sergio, l'adresse de la page officielle :
http://members.lycos.co.uk/toolbarpalette/confmania/index_en.html



Cette adresse, donnée par le lien de l'extension, ne donne qu'une
version 1.08.xxx.



Oops mes excuses j'ai répondu un peu trop vite ! Préférer donc la
récupération de l'extension comme tu l'indiquais sur addons.mozilla.org
Gorgoroth
Le #11125011
Merci à tous pour votre aide.

Bien que l'extension "ConfMania" soit trés pratique elle n'a pas
résolue mon problême qui apparait de façon aléatoire maintenant.

J'ai essayé avec un installation neuve de FF 2.0.0.13 sur un système
Vista SP1 fraichement installé lui aussis et cela se reproduit donc je
pense que cela doit venir de ma config car apparemment je suis le seul.

Cela ne nuit pas au bon fonctionnement de FF, c'est simplement
désagréable.

Cordialement.
MELMOTH
Le #11124991
Ce cher mammifère du nom de Sergio nous susurrait, le lundi 31/03/2008,
dans nos oreilles grandes ouvertes mais un peu sales quand même, et
dans le message les doux mélismes suivants :

Ici :
https://addons.mozilla.org/fr/firefox/addon/4420



Ah ben oui, tiens...
J'avais dû tenter de charger une vieille mouture du machin...
Merci donc...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Publicité
Poster une réponse
Anonyme